
<!doctype html>
<html lang="de">
<head>
    <title>Die Löwen Frankfurt siegen beim EHC Freiburg</title>
<meta name="description" content="Zum Auftakt der DEL2-Saison 2021/22 fuhren die Löwen Frankfurt einen 3:0-Sieg gegen den EHC Freiburg ein. Die Treffer wurden dabei von Carson McMillan, Yannick Wenzel und Rylan Schwarz erzielt. Das Team von Robert Hoffmann wiederum fand nie den Weg ins Spiel und unterlag letztendlich eingespielten Löwen, die damit einen mehr als soliden Start hinlegen. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del2/die-loewen-frankfurt-siegen-beim-ehc-freiburg-105022">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1633136694">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del2/die-loewen-frankfurt-siegen-beim-ehc-freiburg-105022"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Die Löwen Frankfurt siegen beim EHC Freiburg"/><meta property="og:description" content="Zum Auftakt der DEL2-Saison 2021/22 fuhren die Löwen Frankfurt einen 3:0-Sieg gegen den EHC Freiburg ein. Die Treffer wurden dabei von Carson McMillan, Yannick Wenzel und Rylan Schwarz erzielt. Das Team von Robert Hoffmann wiederum fand nie den Weg ins Spiel und unterlag letztendlich eingespielten Löwen, die damit einen mehr als soliden Start hinlegen. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=129548728.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del2/die-loewen-frankfurt-siegen-beim-ehc-freiburg-105022?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/del2/die-loewen-frankfurt-siegen-beim-ehc-freiburg-105022"><meta name="twitter:title" content="Die Löwen Frankfurt siegen beim EHC Freiburg"><meta name="twitter:description" content="Zum Auftakt der DEL2-Saison 2021/22 fuhren die Löwen Frankfurt einen 3:0-Sieg gegen den EHC Freiburg ein. Die Treffer wurden dabei von Carson McMillan, Yannick Wenzel und Rylan Schwarz erzielt. Das Team von Robert Hoffmann wiederum fand nie den Weg ins Spiel und unterlag letztendlich eingespielten Löwen, die damit einen mehr als soliden Start hinlegen. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=129548728.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del2","name":"DEL2"}}]}
</script><li><a href="https://www.hockeyweb.de/del2">DEL2</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/del2/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del2/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del2/transfers">Transfers</a></li><li><a href="https://www.hockeyweb.de/del2/playoffs">Playoffs</a></li><li><a href="https://www.hockeyweb.de/del2/playdowns">Playdowns</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: del2 -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Die Löwen Frankfurt siegen beim EHC Freiburg<span
                                    class="hw-article__headline__sub">Auftakt nach Maß</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=129548728.jpg' class='img-responsive hw-article__image' alt='Klarer Auswärtssieg in Freiburg - die Löwen Frankfurt starten perfekt in die neue Saison (Foto: dpa/picture alliance)'><small class='hw-article__image-caption'>Klarer Auswärtssieg in Freiburg - die Löwen Frankfurt starten perfekt in die neue Saison (Foto: dpa/picture alliance)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL2&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                Zum Auftakt der DEL2-Saison 2021/22 fuhren die Löwen Frankfurt einen 3:0-Sieg gegen den EHC Freiburg ein. Die Treffer wurden dabei von Carson McMillan, Yannick Wenzel und Rylan Schwarz erzielt. Das Team von Robert Hoffmann wiederum fand nie den Weg ins Spiel und unterlag letztendlich eingespielten Löwen, die damit einen mehr als soliden Start hinlegen.                             </p>

                            <p><p>Die Saisonziele beider Teams stehen bereits seit geraumer Zeit fest. Während die Wölfe ihren Erfolg aus der Vorsaison, die im Halbfinale der Play-offs endete, wiederholen wollen, ist das Ziel auf Frankfurter Seite nur eines - der Aufstieg. Mit einem 3:0 untermauerten die Hessen bereits am ersten Spieltag ihre Ambitionen, nachdem sie in den vergangen Jahren oftmals nur knapp gescheitert waren. Die Breisgauer, die im Vorjahr die Hauptrunde vor den Löwen abgeschlossen hatten, müssen damit bereits am ersten Spieltag die erste Heimniederlage verbuchen.</p></p><p><p>Im ersten Drittel taten sich sowohl die Wölfe als auch die Löwen äußerst schwer, den Gegner ernsthaft unter Druck zu setzen. Auch ein minimales Chancenplus seitens der Hessen reichte nicht, um den Führungstreffer zu erzielen. Diesen hatte exemplarisch&nbsp;Maximilian Faber verspielt, indem er einen Penalty verschoss. Mehrere Strafen auf beiden Seiten waren der Inbegriff für ansonsten ereignisarme erste 20 Minuten, die schließlich torlos endeten. Sowohl Patrik Cerveny als auch Jake Hildebrand verstanden es, ihren Kasten sauber zu halten.   </p></p><p><p></p><p> Auch der zweite Durchgang war vorwiegend von Härte und den dazugehörigen Strafen geprägt. Doch dann fanden vor allem die Löwen besser ins Spiel, die sich nach knapp 38 Minuten dann auch durch Carson McMillan in Überzahl mit der Führung belohnten. Der Treffer sorgte schließlich für Rückenwind, sodass das Team von Trainer Bohuslav Subr die Kontrolle übernahm und das zweite Drittel trotz nach wie vor vieler Strafen, mit einem Treffer mehr abschloss – 0:1.</p><p>  </p></p><p><p>Zehn Minuten vor Schluss legten die Löwen dann in Person von Yannick Wenzel nach und gegen Ende des Spiels trug sich auch Löwen-Neuzugang Rylan Schwartz in die Torschützenliste ein, nachdem dieser ein Zuspiel von Ryon Moser verwertete und schließlich das Spiel entschied.   </p></p><p><p>Für die Löwen war es von immenser Bedeutung, die Saison mit einem Sieg zu starten. Sowohl in der Defensive als auch im Angriff war eine mehr als solide Leistung zu erkennen. Die Freiburger werden sich im nächsten Spiel am Sonntag bei den Tölzer Löwen steigern müssen, um nicht gleich am Anfang den Anschluss an die oberen Plätze zu verlieren.   </p></p><p><p><em>von Eugenio Marino</em><em></em><em></em></p><p></p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Freitag  1. Oktober 2021                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/del2/die-loewen-frankfurt-siegen-beim-ehc-freiburg-105022"
                          },
                          "headline": "Die Löwen Frankfurt siegen beim EHC Freiburg",
                          "alternativeHeadline": "Auftakt nach Maß",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=129548728.jpg"
                          },
                          "datePublished": "2021-10-01T23:17:57+02:00",
                          "dateModified": "1970-01-01T01:33:41Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "Zum Auftakt der DEL2-Saison 2021/22 fuhren die Löwen Frankfurt einen 3:0-Sieg gegen den EHC Freiburg ein. Die Treffer wurden dabei von Carson McMillan, Yannick Wenzel und Rylan Schwarz erzielt. Das Team von Robert Hoffmann wiederum fand nie den Weg ins Spiel und unterlag letztendlich eingespielten Löwen, die damit einen mehr als soliden Start hinlegen. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/del2/crimmitschau-erster-spitzenreiter-shutout-fuer-frankfurts-hildebrand-105021" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=258360857.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=258360857.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=258360857.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                DEL2 kompakt: 1. Spieltag – Torfestival in Bad Nauheim            </span>
            <h5 class="hw-preview__list__item__title">Crimmitschau erster Spitzenreiter – Shutout für Frankfurts Hildebrand</h5>
            <p class="hw-preview__list__item__text">​Nur die Bayreuth Tigers und die Lausitzer Füchse behielten auf heimischem Eis am ersten Spieltag der DEL2 die Oberhand. Ansonsten waren überall die Auswärtsteams er...</p>
        </div>
    </div>
</a>


<a href="/del2/kellerkind-ade-umbruch-mit-verstaerktem-tigers-kader-105020" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=234096513.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=234096513.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=234096513.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Saisonvorschau - Bayreuth            </span>
            <h5 class="hw-preview__list__item__title">Kellerkind ade? Umbruch mit verstärktem Tigers-Kader</h5>
            <p class="hw-preview__list__item__text">Die Bayreuth Tigers haben genug vom Tabellenkeller. In ihrem sechsten DEL2-Jahr wollen die Oberfranken die hinteren Ligaplätze endlich abhaken. Mit namhaften Neuzugä...</p>
        </div>
    </div>
</a>


<a href="/del2/ec-bad-nauheim-tryout-vertrag-fuer-nikonor-dobryskin-105012" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=62538889_488.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_488.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_488.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                19-Jähriger bekommt Chance            </span>
            <h5 class="hw-preview__list__item__title">EC Bad Nauheim: Tryout-Vertrag für Nikonor Dobryskin</h5>
            <p class="hw-preview__list__item__text">​Der EC Bad Nauheim hat sich noch einmal verstärkt: Nikonor Dobryskin erhält für die nächsten vier Pflichtspiele einen Tryout-Vertrag. ...</p>
        </div>
    </div>
</a>


<a href="/del2/die-dresdner-eisloewen-starten-einen-neuen-anlauf-105010" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=130572493.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=130572493.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=130572493.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Saisonvorschau Dresden            </span>
            <h5 class="hw-preview__list__item__title">Die Dresdner Eislöwen starten einen neuen Anlauf</h5>
            <p class="hw-preview__list__item__text">Die Verantwortlichen in Dresden haben im Sommer einen Umbruch vollzogen. Nachdem man erstmals seit sieben Jahren die Teilnahme an den Play-offs verpasst hatte, schie...</p>
        </div>
    </div>
</a>


<a href="/del2/die-play-offs-fest-im-visier-der-neue-ev-landshut-104996" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=227117928.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=227117928.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=227117928.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Saisonvorschau Landshut: neue Arena, neuer Kader - neuer Aufschwung?            </span>
            <h5 class="hw-preview__list__item__title">Die Play-offs fest im Visier – der neue EV Landshut</h5>
            <p class="hw-preview__list__item__text">Es herrscht Aufbruchsstimmung am Gutenbergweg. Der Stadionbau befindet sich in den letzten Zügen und auch der Kader kann sich mehr als nur sehen lassen. Nach zwei Ja...</p>
        </div>
    </div>
</a>


<a href="/del2/der-esv-kaufbeuren-will-mit-eigenem-nachwuchs-zurueck-an-die-spitze-104995" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=226959228.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=226959228.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=226959228.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Saisonvorschau - Kaufbeuren            </span>
            <h5 class="hw-preview__list__item__title">Der ESV Kaufbeuren will mit eigenem Nachwuchs zurück an die Spitze</h5>
            <p class="hw-preview__list__item__text">Nach dem bitteren Play-off-Aus gegen den EHC Freiburg in der letzten Saison entschied man sich in der Wertachstadt für einen Umbruch im Team. Insbesondere in der Ver...</p>
        </div>
    </div>
</a>


<a href="/del2/die-kassel-huskies-vor-einer-uebergangssaison-gezwungenermassen-104991" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=242694480.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=242694480.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=242694480.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Saisonvorschau - Kassel            </span>
            <h5 class="hw-preview__list__item__title">Die Kassel Huskies vor einer Übergangssaison - gezwungenermaßen</h5>
            <p class="hw-preview__list__item__text">Nach den getrockneten Tränen der dramatisch verlorenen Finalserie gegen die Bietigheim Steelers, in der man bereits mit 2:0-Siegen führte, folgte der nächste Nackens...</p>
        </div>
    </div>
</a>


<a href="/del2/halbauer-und-selber-woelfe-gehen-getrennte-wege-104990" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=20210911_sel_der-133_002_.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=20210911_sel_der-133_002_.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=20210911_sel_der-133_002_.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Der 24-jährige Verteidiger wird sich einem anderen Club anschließen            </span>
            <h5 class="hw-preview__list__item__title">Halbauer und Selber Wölfe gehen getrennte Wege</h5>
            <p class="hw-preview__list__item__text">Die Selber Wölfe und Philipp Halbauer haben sich in gegenseitigem Einvernehmen auf eine Auflösung  des laufenden Vertrags geeinigt....</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/del2?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/del2?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/del2?start=9">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=18">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=27">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=36">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/del2?start=11043">
                    1228                </a>
            </li>

            <li class="rex-next">
                <a href="/del2?start=9" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>

<div class="hw-appdb">
    <h4>DEL2 Hauptrunde</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    
        <div class="hw-widget-schedule__matchday-date">Freitag 01.10.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25871">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png 1x" alt="Kassel Huskies" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kassel</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    1 : 3                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png 1x" alt="Tölzer Löwen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Tölz</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25872">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png 1x" alt="EHC Freiburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Freiburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    0 : 3                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png 1x" alt="Löwen Frankfurt" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Frankfurt</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25873">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png 1x" alt="ESV Kaufbeuren" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kaufbeuren</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    2 : 4                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png 1x" alt="Ravensburg Towerstars" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ravensburg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25874">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png 1x" alt="EC Bad Nauheim" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Nauheim</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    5 : 6                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png 1x" alt="EV Landshut" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Landshut</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25875">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png 1x" alt="Lausitzer Füchse" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Weißwasser</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    3 : 2                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png 1x" alt="Dresdner Eislöwen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Dresden</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25876">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png 1x" alt="Heilbronner Falken" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Heilbronn</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    1 : 5                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png 1x" alt="Eispiraten Crimmitschau" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Crimmitschau</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25877">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png 1x" alt="Bayreuth Tigers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bayreuth</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    4 : 2                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png 1x" alt="Selber Wölfe" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Selb</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Sonntag 03.10.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25878">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png 1x" alt="Dresdner Eislöwen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_101_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Dresden</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png 1x" alt="Bayreuth Tigers" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_295_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bayreuth</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25879">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png 1x" alt="Selber Wölfe" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Selb</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png 1x" alt="Kassel Huskies" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kassel</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25880">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png 1x" alt="Eispiraten Crimmitschau" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_25_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Crimmitschau</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png 1x" alt="EV Landshut" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_36_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Landshut</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25881">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png 1x" alt="Tölzer Löwen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Tölz</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png 1x" alt="EHC Freiburg" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Freiburg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25882">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png 1x" alt="Löwen Frankfurt" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Frankfurt</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png 1x" alt="ESV Kaufbeuren" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kaufbeuren</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25883">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png 1x" alt="Ravensburg Towerstars" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ravensburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png 1x" alt="Heilbronner Falken" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Heilbronn</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25884">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png 1x" alt="EC Bad Nauheim" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_46_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Nauheim</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png 1x" alt="Lausitzer Füchse" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_117_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Weißwasser</span>
    </div>
</div>
</div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/del2/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/del2/ergebnisse" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=del2&search="></ins>
        </div>

        
<a href="/wetten/eishockey/del2" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=119567234.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119567234.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119567234.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Aktuelle Online Eishockey DEL2 Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey DEL2 Wettbonus suchen &amp; finden
            </span>
            <h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die DEL2</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL2&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


