
<!doctype html>
<html lang="de">
<head>
    <title>Der Passfälscherskandal</title>
<meta name="description" content="Kontingentstellen, Ausländerregelungen, Importlizenzen, Einbürgerungen, Eishockeydeutscher oder nicht… eine meist leidige und viel diskutierte Angelegenheit, die den eiskalten Sport immer wieder beschäftigt – früher wie heute. Tricks und Betrügereien rund um dieses Thema gab es natürlich inklusive. Aber derart, wie es einige Clubs in der Saison 1980/81 übertrieben, kam es nur selten vor. Wir blicken zurück auf die Schummelei, die wohl vor rund 40 Jahren ihren Höhepunkt fand – den Passfälscherskandal!">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del/der-passfaelscherskandal-101486">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1592994448">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del/der-passfaelscherskandal-101486"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Der Passfälscherskandal"/><meta property="og:description" content="Kontingentstellen, Ausländerregelungen, Importlizenzen, Einbürgerungen, Eishockeydeutscher oder nicht… eine meist leidige und viel diskutierte Angelegenheit, die den eiskalten Sport immer wieder beschäftigt – früher wie heute. Tricks und Betrügereien rund um dieses Thema gab es natürlich inklusive. Aber derart, wie es einige Clubs in der Saison 1980/81 übertrieben, kam es nur selten vor. Wir blicken zurück auf die Schummelei, die wohl vor rund 40 Jahren ihren Höhepunkt fand – den Passfälscherskandal!"/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=schlittschuh_46.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del/der-passfaelscherskandal-101486?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/del/der-passfaelscherskandal-101486"><meta name="twitter:title" content="Der Passfälscherskandal"><meta name="twitter:description" content="Kontingentstellen, Ausländerregelungen, Importlizenzen, Einbürgerungen, Eishockeydeutscher oder nicht… eine meist leidige und viel diskutierte Angelegenheit, die den eiskalten Sport immer wieder beschäftigt – früher wie heute. Tricks und Betrügereien rund um dieses Thema gab es natürlich inklusive. Aber derart, wie es einige Clubs in der Saison 1980/81 übertrieben, kam es nur selten vor. Wir blicken zurück auf die Schummelei, die wohl vor rund 40 Jahren ihren Höhepunkt fand – den Passfälscherskandal!"><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=schlittschuh_46.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
            </a>
        </div>
                    <div class="col-sm-4 hidden-xs hw-social-icons">
                                <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                            class="fa fa-instagram"></i></a>
                <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                            class="fa fa-facebook"></i></a>
                <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                            class="fa fa-youtube"></i></a>
                <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                            class="fa fa-twitter"></i></a>
            </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
        <nav class="hw-header__sub">

            
                <ol class="hw-header__sub__breadcrumb breadcrumb">
                    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del","name":"DEL"}}]}
</script><li><a href="https://www.hockeyweb.de/del">DEL</a></li>                </ol>
            
            <ul class="hw-header__sub__menu">

                <li><a href="https://www.hockeyweb.de/del/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del/transfers">Transfergeflüster</a></li><li><a href="https://www.hockeyweb.de/del/playoffs">Playoffs</a></li>
            </ul>

        </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                          action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146"/>
                            <input type="hidden" name="clang" value="1"/>
                            <input type="text" class="hw-search__input" name="search"
                                   value="" placeholder="Suchbegriff eingeben..."/>
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: del -->
    
</div>


<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Der Passfälscherskandal<span
                                    class="hw-article__headline__sub">Denkwürdige Momente der Eishockeygeschichte</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=schlittschuh_46.jpg' class='img-responsive hw-article__image' alt='Vor 40 Jahren waren nicht alle Spieler, die in der Bundesliga aufliefen, auch dazu berechtigt. (Foto: dpa)'><small class='hw-article__image-caption'>Vor 40 Jahren waren nicht alle Spieler, die in der Bundesliga aufliefen, auch dazu berechtigt. (Foto: dpa)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 6 Minuten</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                Kontingentstellen, Ausländerregelungen, Importlizenzen, Einbürgerungen, Eishockeydeutscher oder nicht… eine meist leidige und viel diskutierte Angelegenheit, die den eiskalten Sport immer wieder beschäftigt – früher wie heute. Tricks und Betrügereien rund um dieses Thema gab es natürlich inklusive. Aber derart, wie es einige Clubs in der Saison 1980/81 übertrieben, kam es nur selten vor. Wir blicken zurück auf die Schummelei, die wohl vor rund 40 Jahren ihren Höhepunkt fand – den Passfälscherskandal!                            </p>

                            <p><p>Die bayerische Dominanz der Anfangsjahre der Eishockeybundesliga neigte sich in den 70er Jahren dem Ende entgegen. Unmittelbar damit in Zusammenhang stand die Zunahme von Kunsteisflächen in Deutschland, womit der klimatische Standortvorteil der Vereine aus dem Freistaat nach und nach verschwand. Der zunehmende Konkurrenzkampf in der Bundesliga kostete natürlich Geld, die Vereine aus Rosenheim und Krefeld hatte die Insolvenz bereits ereilt.<br></p></p><p><p>Um die Kosten, vor allem die Spielergehälter, zu senken, sahen sich die Teams der höchsten deutschen Spielklasse zunehmend im Ausland nach Spielermaterial um. Dabei schossen sie allerdings derart über das Ziel hinaus, dass sich der DEB gezwungen sah, mit einer Ausländerbeschränkung pro Mannschaft pro Spiel einzugreifen. Damit war es aber nicht getan, ganz im Gegenteil – die Geschichte nahm erst richtig Fahrt auf&hellip;</p><p>  </p></p><p><p>Um die neuen Regularien zu umgehen, flog der Trainer des Mannheimer ERC, Heinz Weisenbach, nach Toronto und hielt Ausschau nach Spielern mit deutschen Wurzeln, die als sogenannte „Eishockeydeutsche“ in der Bundesliga spielen durften, ohne das Ausländerkontingent der jeweiligen Mannschaft zu belasten. Auf diese Weise brachte Weisenbach zwölf Akteure aus Übersee mit nach Deutschland, von denen der MERC schlussendlich auch sechs verpflichten sollte, unter ihnen Namen wie Harold Kreis, Manfred Roy oder Roy Roedger. Dieses Vorgehen blieb natürlich dem Rest der Liga nicht verborgen.</p><p>  </p></p><p><p>Gemäß dem Mannheimer Vorbild suchten nun auch andere Bundesligisten gezielt nach deutschstämmigen Spielern im Ausland, in erster Linie in Nordamerika. Auf diese Weise füllten die Vereine der ersten und zweiten Bundesliga ihre Kader mit sage und schreibe 77 Spielern aus Übersee auf!</p><p>  </p></p><p><p>Werden wir sportlich: Zur Saison 1979/80 führte der DEB einen abenteuerlich anmutenden Modus ein. Dieser sah vor, die zwölf Mannschaften nach einer Einfachrunde in drei Gruppen zu unterteilen, was an sich noch nicht außergewöhnlich klingt im Eishockeysport. Blickt man allerdings auf deren Zusammensetzung, muss man schon mehrmals hinsehen. So spielten in der ersten Gruppe die Mannschaften auf den Plätzen eins, vier, sieben und zehn der Vorrundentabelle; in der zweiten die Teams auf den Rängen zwei, fünf, acht und elf<span class="msoIns"><ins>,</ins></span> und in der dritten Gruppe folglich Platz drei, sechs, neun und zwölf. Es wurde jeweils unter Mitnahme der Punkte aus der vorangegangenen Runde eine Einfachrunde in den Gruppen ausgetragen.</p><p>  </p></p><p><p>Ziel dieser Maßnahme war es, das Feld wieder enger zusammenzuführen, die Punkteabstände zu verringern und die Meisterschaft möglichst lange spannend zu gestalten. Nach dieser Zwischenrunde spielten die acht punktbesten Teams erneut unter Mitnahme aller Punkte in einer Meisterrunde den Champion aus, die verbliebenen vier Teams kämpften in der Abstiegsrunde um den Klassenerhalt. Unterm Strich schaffte es der Mannheimer ERC um Schlitzohr Heinz Weisenbach mit seinen Neuzugängen mit drei Punkten Vorsprung vor der Düsseldorfer EG den Titel zu holen.   </p></p><p><p>Im Mai des Jahres 1980 trat das deutsche Generalkonsulat aus Edmonton an den DEB heran und wies den Verband darauf hin, dass es wohl Unstimmigkeiten bei der Passvergabe an einige Eishockeyspieler gab. In der Tat war es so, dass manche Vereine, nachdem das Reservoir an geeigneten ausländischen Spielern mit entsprechenden deutschen Wurzeln erschöpft war, etwas nachhalfen, indem Spieler mit gefälschten deutschen Pässen ausgestattet wurden. Rund 60 Spieler standen unter Verdacht. Der DEB gab die Pässe der betreffenden Spieler an das Auswärtige Amt zur Nachprüfung weiter.</p><p>  </p></p><p><p>Währenddessen startete die Saison 1980/81. Der DEB hatte ein Einsehen und verwarf den Vorjahresmodus nach nur einer Spielzeit wieder. Um die Meisterfrage dennoch bis zum Schluss offen und spannend zu halten, wurden in der Bundesliga erstmals Playoffs nach nordamerikanischem Vorbild zur Ermittlung des Titelträgers ausgetragen. Allerdings erntete auch dieser Modus Kritik, da dadurch die Hauptrunde stark abgewertet und nicht die beste Mannschaft der ganzen Saison, sondern das Team, das sich am Ende der Spielzeit in Topform befand, Meister werden würde. Die besten acht Klubs der Vorrunde sollten sich dieser Herausforderung stellen. Bei den Vereinen auf den Plätzen neun bis zwölf ging es wie gewohnt im Rahmen einer Abstiegsrunde um den Klassenerhalt. Am Ende der Doppelrunde fand sich der SC Riessersee an der Tabellenspitze wieder, Vorjahresmeister Mannheim belegte Rang drei.</p><p>  </p></p><p><p>Durch die Passprüfungen des Auswärtigen Amtes wurde bekannt, dass die Spielgenehmigungen von 19 Akteuren unzulässig waren. Die Rolle der Vereine in diesem dubiosen Schauspiel ist teilweise bis heute nicht abschließend geklärt. Denkbar sind sowohl aktive Manipulation als auch Mitwisserschaft und Toleranz wie auch Ahnungslosigkeit der Klubs bezüglich der illegalen Vorgänge.</p><p>  </p></p><p><p>Fünf dieser 19 unberechtigt eingesetzten Spieler standen beim Duisburger SC unter Vertrag. Deren Geschäftsführer Fritz Hesselmann gestand die Passfälschungen ein und trat von seinem Amt zurück. Um den Spielbetrieb aufrecht erhalten zu können, zahlte der DEB Subventionen in Höhe von 5000 Mark zu jedem Auswärtsspiel, da die Wedauer dem Konkurs sehr nahe waren.</p><p>  </p></p><p><p>Neben Duisburg war noch eine zweite Mannschaft massiv in den Skandal verwickelt – der Kölner EC, seines Zeichens damals zweifacher deutscher Meister. Im Februar 1981 entschied das DEB-Sportgericht über die Angelegenheit: Als Konsequenz für die gefälschten Passunterlagen wurden alle Spiele der beiden Mannschaften, in denen ein oder mehrere Spieler mit illegalen Dokumenten aufgelaufen waren, mit 0:2 Punkten und 0:5 Toren für den jeweiligen Gegner gewertet. Diese Entscheidung fiel unmittelbar nach dem Ende der ersten Playoff-Runde und hatte zur Folge, dass diese wiederholt werden musste!</p><p>  </p></p><p><p>Infolge des Beschlusses des Sportger<span class="msoDel"><del>e</del></span>ichts wurden dem KEC in der Summe 20 Punkte abgezogen, was für die Kölner, die eigentlich gerade ihre Viertelfinalserie gegen den EV Landshut gewonnen hatten, den Absturz aus den Playoff-Rängen bedeutete. Da nun statt dem Kölner EC der EV Füssen in die Top-Acht rutschte und die Begegnungen des Viertelfinals gemäß der Tabellenkonstellation der Vorrunde ausgetragen wurden – es spielte der Erste gegen den Achten, der Zweite gegen den Siebten, etc. – mussten alle Serien wiederholt werden. Auch die Abstiegsrunde musste neu beginnen, da der EV Füssen dort bereits zwei Spiele absolviert hatte.</p><p>  </p></p><p><p>Für den Duisburger SC, dem letztendlich 17 Punkte aberkannt wurden, blieb es bei der Teilnahme an der Abstiegsrunde. Da jedoch nach dem Abzug nur magere zwei Zähler übriggeblieben waren und die Punkte aus der Vorrunde mit in die Relegationsrunde genommen wurden, stand der Abstieg des DSC bereits fest. Ebenfalls mit im Boot der bestraften Vereine saß der EV Landshut. Dessen Präsident Rudolf Gandorfer, der gleichzeitig Vorsitzender des Bundesliga-Ausschusses war, trat daraufhin zurück. Sportlich änderte der Punktabzug nichts&nbsp;an der Playoff-Teilnahme der Niederbayern. Alle anderen Klubs, die nicht spielberechtigte Akteure eingesetzt hatten, blieben straffrei. Grund hierfür war die Tatsache, dass deren Funktionären keine Mittäterschaft nachgewiesen werden konnte – alles in allem sollte dieses dubiose Schauspiel als Passfälscherskandal in die Annalen der Bundesliga eingehen.</p><p>  </p></p><p><p>Die Abstiegsrunde verlief erwartungsgemäß: Die chancenlosen Duisburger konnten auch in den sechs Spielen der Abstiegsrunde lediglich fünf Zähler holen und schlossen abgeschlagen auf dem letzten Platz ab. Das zweite Sündenkind, der Kölner EC, sicherte sich neben dem VfL Bad Nauheim souverän die Klasse, der EHC München begleitete den DSC in die Zweitklassigkeit.</p><p>  </p></p><p><p>Profiteur der „zweiten Runde“ des erstmals ausgetragenen Playoff-Viertelfinals, nun mit dem EV Füssen anstelle des KEC, war der Berliner SC, der im ersten Anlauf Mannheim unterlegen war und seine zweite Chance gegen den EVL nutzte. Riessersee, Düsseldorf und Mannheim besiegten in „beiden Versuchen“ ihre Gegner und verdienten sich damit die Halbfinalteilnahme doppelt. Der Vorrundenmeister wurde letztlich auch deutscher Meister – der SC Riessersee mit Trainer Jano Starsi bezwang den Hauptrundenvize, die DEG, mit 2:1-Siegen in der Best-of-Three-Serie und sicherte sich damit den Titel einer turbulenten Spielzeit der Eishockeybundesliga.</p><p>  </p></p><p><p>Die Sportwelt und das Ausländerkontingent – immer wieder ein Thema, vor allem im Eishockey. Als Mitte der 90er Jahre Jean-Marc Bosman das nach ihm benannte Urteil erstritt, wonach Profisportler innerhalb der EU im Sinne der Berufsfreiheit und Freizügigkeit überall spielen und damit arbeiten dürfen, gelang ein Meilenstein. In der Eishockeywelt werden nach wie vor Importlizenzen vergeben, um die Zahl der Ausländer pro Mannschaft zu begrenzen. In der DEL dürfen aktuell elf Ausländer lizenziert und neun davon pro Spiel eingesetzt werden. Bleibt zu hoffen, dass alle Lizenzen korrekt vergeben und alle Pässe korrekt ausgestellt werden, um ein Chaos wie vor rund 40 Jahren zu vermeiden&hellip;</p><p></p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Mittwoch 24. Juni 2020                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/daniel-wimmer">Daniel Wimmer</a></span>
                                            <p>Redakteur</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/del/der-passfaelscherskandal-101486"
                          },
                          "headline": "Der Passfälscherskandal",
                          "alternativeHeadline": "Denkwürdige Momente der Eishockeygeschichte",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=schlittschuh_46.jpg"
                          },
                          "datePublished": "2020-06-24T12:00:00+02:00",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Daniel Wimmer"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "Kontingentstellen, Ausländerregelungen, Importlizenzen, Einbürgerungen, Eishockeydeutscher oder nicht… eine meist leidige und viel diskutierte Angelegenheit, die den eiskalten Sport immer wieder beschäftigt – früher wie heute. Tricks und Betrügereien rund um dieses Thema gab es natürlich inklusive. Aber derart, wie es einige Clubs in der Saison 1980/81 übertrieben, kam es nur selten vor. Wir blicken zurück auf die Schummelei, die wohl vor rund 40 Jahren ihren Höhepunkt fand – den Passfälscherskandal!"
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/del/peterka-sommer-ist-da-um-die-muskeln-wieder-aufzubauen-101473" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=126300337.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=126300337.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=126300337.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Das Talent des EHC Red Bull München im Interview            </span>
            <h5 class="hw-preview__list__item__title">Peterka: „Sommer ist da, um die Muskeln wieder aufzubauen“</h5>
            <p class="hw-preview__list__item__text">Nach seiner hervorragenden Saison in der DEL konnten wir im Rahmen unserer Instagram-Livestreams mit John-Jason Peterka über seine erste Spielzeit sprechen....</p>
        </div>
    </div>
</a>


<a href="/del/was-macht-eigentlich-patrick-ehelechner-101472" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=patrick_ehelechner.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=patrick_ehelechner.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=patrick_ehelechner.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Spieler, Trainer, Funktionäre von einst            </span>
            <h5 class="hw-preview__list__item__title">Was macht eigentlich... Patrick Ehelechner?</h5>
            <p class="hw-preview__list__item__text">Die Einen kennen ihn aus seiner Zeit in Nürnberg, Rosenheim oder Mannheim als Eishockey-Torwart, der auch von den San José Sharks in Runde fünf gepickt wurde, die An...</p>
        </div>
    </div>
</a>


<a href="/del/nuernberg-ice-tigers-trainer-kurt-kleinendorst-kommt-nicht-zurueck-101471" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=128974960.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128974960.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128974960.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Nachfolger soll in Kürze vorgestellt werden            </span>
            <h5 class="hw-preview__list__item__title">Nürnberg Ice Tigers: Trainer Kurt Kleinendorst kommt nicht zurück</h5>
            <p class="hw-preview__list__item__text">​Cheftrainer Kurt Kleinendorst hat die Verantwortlichen der Nürnberg Ice Tigers darüber informiert, dass er das Angebot über einen Vertrag für die kommende Saison ni...</p>
        </div>
    </div>
</a>


<a href="/del/koelner-haie-und-lanxess-arena-verlaengern-ihren-vertrag-101455" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=122862447.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=122862447.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=122862447.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Zunächst um ein Jahr            </span>
            <h5 class="hw-preview__list__item__title">Kölner Haie und Lanxess-Arena verlängern ihren Vertrag</h5>
            <p class="hw-preview__list__item__text">​Die Kölner Haie und die Lanxess-Arena haben ihren gemeinsamen Vertrag verlängert. Der KEC und die Arena Management GmbH einigten sich darauf, die Partnerschaft zunä...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/del?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/del?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/del?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/del?start=16705">
                    3342                </a>
            </li>

            <li class="rex-next">
                <a href="/del?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=Del&search="></ins>
        </div>

        
<a href="https://www.hockeyweb.de/wetten/eishockey/del/del-wetten-zu-top-quoten-bei-den-besten-wettanbietern-98786" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=119694817.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119694817.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119694817.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                lll▷ Mit Top Quoten auf die DEL wetten!            </span>
            <h5 class="hw-preview__list__item__title">DEL Wetten bei den besten Wettanbietern</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>


<a href="/wetten/eishockey/del" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=adler_mannheim_markus_eisenschmid.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=adler_mannheim_markus_eisenschmid.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=adler_mannheim_markus_eisenschmid.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Aktuelle Online Eishockey DEL Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey DEL Wettbonus suchen &amp; finden
            </span>
            <h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die DEL</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>


