
<!doctype html>
<html lang="de">
<head>
    <title>Play-off-Modus der Oberliga Süd nach Quarantäne-Anordnungen angepasst</title>
<meta name="description" content="​Modusanpassung nach Quarantäne-Anordnungen: Der Deutsche Eishockey-Bund ist gezwungen, den Ablauf der Play-offs in der Oberliga Süd nach coronabedingten Zwischenfällen zu verändern. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/oberliga/sued/play-off-modus-der-oberliga-sued-nach-quarantaene-anordnungen-angepasst-103562">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1616245881">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/oberliga/sued/play-off-modus-der-oberliga-sued-nach-quarantaene-anordnungen-angepasst-103562"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Play-off-Modus der Oberliga Süd nach Quarantäne-Anordnungen angepasst"/><meta property="og:description" content="​Modusanpassung nach Quarantäne-Anordnungen: Der Deutsche Eishockey-Bund ist gezwungen, den Ablauf der Play-offs in der Oberliga Süd nach coronabedingten Zwischenfällen zu verändern. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=52987784_452.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/oberliga/sued/play-off-modus-der-oberliga-sued-nach-quarantaene-anordnungen-angepasst-103562?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/oberliga/sued/play-off-modus-der-oberliga-sued-nach-quarantaene-anordnungen-angepasst-103562"><meta name="twitter:title" content="Play-off-Modus der Oberliga Süd nach Quarantäne-Anordnungen angepasst"><meta name="twitter:description" content="​Modusanpassung nach Quarantäne-Anordnungen: Der Deutsche Eishockey-Bund ist gezwungen, den Ablauf der Play-offs in der Oberliga Süd nach coronabedingten Zwischenfällen zu verändern. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=52987784_452.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/oberliga","name":"Oberliga"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/oberliga/sued","name":"S\u00fcd"}}]}
</script><li><a href="https://www.hockeyweb.de/oberliga">Oberliga</a></li><li><a href="https://www.hockeyweb.de/oberliga/sued">Süd</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/oberliga/sued/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/oberliga/sued/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/oberliga/sued/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/oberliga/sued/meisterrunde-spielplan">Meisterrunde Spielplan</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: ol-sued -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Play-off-Modus der Oberliga Süd nach Quarantäne-Anordnungen angepasst<span
                                    class="hw-article__headline__sub">Viertelfinal-Paarungen stehen fest</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=52987784_452.jpg' class='img-responsive hw-article__image' alt='(Foto: dpa)'><small class='hw-article__image-caption'>(Foto: dpa)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=OL-SUED&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Modusanpassung nach Quarantäne-Anordnungen: Der Deutsche Eishockey-Bund ist gezwungen, den Ablauf der Play-offs in der Oberliga Süd nach coronabedingten Zwischenfällen zu verändern.                             </p>

                            <p></p><p><p>Nach positiven PCR-Eingangstests bei den Blue Devils Weiden und dem Deggendorfer SC und der infolgedessen durch das jeweilige Gesundheitsamt verordneten Isolation, haben die angesetzten Pre-Play-offs sportlich keinen Einfluss mehr, da nun insgesamt noch acht Mannschaften im Rennen um den Meistertitel der Staffel verbleiben. Das Rückspiel zwischen den EV Lindau Islanders und den ECDC Memmingen Indians wird dennoch am Sonntag wie geplant durchgeführt.</p><p>  </p></p><p><p>Die neuen Umstände ergeben, dass sowohl der EC Peiting (7. der Hauptrunde) als auch Memmingen (9.) und Lindau (8.) für das Play-off-Viertelfinale qualifiziert sind. Für diesen vorliegenden Sonderfall greift die Nachrücker-Regelung für die Runde der letzten Acht nach dem tabellarischen Abschneiden in der Hauptrunde der Süd-Staffel, definiert durch den Artikel 5.3. der Durchführungsbestimmungen für die Oberliga-Play-offs. Die Viertelfinalserien beginnen ab Dienstag, den 23. März 2021.</p><p>  </p></p><p><p><b>Folgende Paarungen haben sich ergeben:</b></p><p>  </p></p><p><p>Viertelfinale 1: Eisbären Regensburg (1.) – ECDC Memmingen Indians (9.)</p><p>  </p></p><p><p>Viertelfinale 2: Selber Wölfe (2.) – EV Lindau Islanders (8.)</p><p>  </p></p><p><p>Viertelfinale 3: Starbulls Rosenheim (3.) – EC Peiting (7.)</p><p>  </p></p><p><p>Viertelfinale 4: Höchstadter EC (4.) – SC Riessersee (5.)</p><p>  </p></p><p><p>DEB-Vizepräsident Marc Hindelang: „Es ist sehr bedauerlich, dass bei den Eingangstestungen zu den Play-offs bei zwei Teams Fälle aufgetreten sind und damit zwei Teilnehmer ausscheiden müssen. Andererseits zeigt dies auch, dass das Vorgehen richtig, sinnvoll und absolut notwendig war, um die Sicherheit aller Beteiligten zu gewährleisten und den Wettbewerb vor Kettenreaktionen zu schützen.&nbsp; Wir hoffen, dass es bei diesen Ergebnissen bleibt, wir keine weiteren Fälle ab dem Viertelfinale verzeichnen müssen und die Entscheidungen sportlich auf dem Eis herbeigeführt werden können.“</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Samstag 20. März 2021                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/oberliga/sued/play-off-modus-der-oberliga-sued-nach-quarantaene-anordnungen-angepasst-103562"
                          },
                          "headline": "Play-off-Modus der Oberliga Süd nach Quarantäne-Anordnungen angepasst",
                          "alternativeHeadline": "Viertelfinal-Paarungen stehen fest",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=52987784_452.jpg"
                          },
                          "datePublished": "2021-03-20T13:08:10Z",
                          "dateModified": "1970-01-01T01:33:41Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Modusanpassung nach Quarantäne-Anordnungen: Der Deutsche Eishockey-Bund ist gezwungen, den Ablauf der Play-offs in der Oberliga Süd nach coronabedingten Zwischenfällen zu verändern. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/oberliga/sued/blue-devils-weiden-in-quarantaene-pre-play-offs-praktisch-obsolet-103559" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=235870954.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=235870954.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=235870954.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Auch Verlierer aus Memmingen – Lindau erreicht Viertelfinale            </span>
            <h5 class="hw-preview__list__item__title">Blue Devils Weiden in Quarantäne – Pre-Play-offs praktisch obsolet</h5>
            <p class="hw-preview__list__item__text">​Nun ist es auch für die Blue Devils Weiden bittere Gewissheit. Wie der Süd-Oberligist mitteilt, wurde nach dem positiven Corona-Test für das Team eine 14-tägige Qua...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/andreas-becherer-nun-sportdirektor-des-evf-und-wird-2023-wieder-trainer-103560" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=andeas_becherer.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=andeas_becherer.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=andeas_becherer.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Füssen schafft neue Strukturen            </span>
            <h5 class="hw-preview__list__item__title">Andreas Becherer nun Sportdirektor des EVF – und wird 2023 wieder Trainer</h5>
            <p class="hw-preview__list__item__text">​Andreas Becherer, der als Trainer die erste Mannschaft des EVF zur Meisterschaft in der Bayernliga und damit in die Oberliga Süd geführt hat, wird in den nächsten b...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/sc-riessersee-startet-am-dienstag-in-die-play-offs-103556" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=55120647_375.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_375.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_375.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Viertelfinale gegen die Höchstadt Alligators            </span>
            <h5 class="hw-preview__list__item__title">SC Riessersee startet am Dienstag in die Play-offs</h5>
            <p class="hw-preview__list__item__text">​Am Dienstag beginnt für den SC Riessersee die fünfte Jahreszeit. Im Viertelfinale kommt es zum Duell mit den Höchstadt Alligators, die sich nach 36 Spieltagen als V...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/saison-aus-fuer-den-deggendorfer-sc-103553" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=232331978.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=232331978.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=232331978.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Corona: Play-off-Start nicht möglich            </span>
            <h5 class="hw-preview__list__item__title">Saison-Aus für den Deggendorfer SC</h5>
            <p class="hw-preview__list__item__text">​Die Corona-Pandemie macht der Oberliga einen weiteren dicken Strich durch die Oberliga-Rechnung. Am Freitag mussten die Blue Devils Weiden verkünden, nicht zum erst...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/corona-fall-in-weiden-play-off-spiel-faellt-aus-103551" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=227576052.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=227576052.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=227576052.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Wertung aus Zeitgründen nötig            </span>
            <h5 class="hw-preview__list__item__title">Corona-Fall in Weiden: Play-off-Spiel fällt aus</h5>
            <p class="hw-preview__list__item__text">​Das ist eine bittere Nachricht für die Blue Devils Weiden. Aufgrund eine positiven Corona-Falls muss das für heute geplante Pre-Play-off-Spiel abgesagt und aus Zeit...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/doppelderby-fuer-lindau-islanders-um-play-off-ticket-103549" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=vorschau_mm_ppl.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=vorschau_mm_ppl.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=vorschau_mm_ppl.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Derby gegen die Indians in den Pre-Play-offs             </span>
            <h5 class="hw-preview__list__item__title">Doppelderby für Lindau Islanders um Play-off-Ticket</h5>
            <p class="hw-preview__list__item__text">​Die EV Lindau Islanders müssen nur noch eine Hürde überwinden, um die Play-offs der Oberliga Süd zu erreichen. Nach Abschluss der Hauptrunde beginnt für die Inselst...</p>
        </div>
    </div>
</a>


<a href="/oberliga/sued/memminger-indians-starten-in-die-pre-play-offs-103542" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=depaly_lindau.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=depaly_lindau.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=depaly_lindau.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Erneut gegen Lindau            </span>
            <h5 class="hw-preview__list__item__title">Memminger Indians starten in die Pre-Play-offs</h5>
            <p class="hw-preview__list__item__text">​Der ECDC Memmingen geht mit einer 0:2 (0:1, 0:1, 0:0)-Niederlage gegen den EV Lindau in die anstehenden Pre-Play-offs der Oberliga Süd. Die Memminger empfangen am F...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/oberliga/sued?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/oberliga/sued?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/oberliga/sued?start=8">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/sued?start=16">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/sued?start=24">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/sued?start=32">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/oberliga/sued?start=5600">
                    701                </a>
            </li>

            <li class="rex-next">
                <a href="/oberliga/sued?start=8" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>Oberliga Süd Playoffs</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    
        <div class="hw-widget-schedule__matchday-date">Freitag 19.03.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24057">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png 1x" alt="Blue Devils Weiden" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Weiden</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    0 : 5                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png 1x" alt="EC Peiting" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Peiting</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24058">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png 1x" alt="ECDC Memmingen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Memmingen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    2 : 4                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png 1x" alt="EV Lindau" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Lindau</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Sonntag 21.03.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24059">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png 1x" alt="EV Lindau" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Lindau</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png 1x" alt="ECDC Memmingen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Memmingen</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24060">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png 1x" alt="EC Peiting" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Peiting</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    5 : 0                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png 1x" alt="Blue Devils Weiden" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_674_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Weiden</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Dienstag 23.03.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24061">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png 1x" alt="Höchstadter EC" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Höchstadt</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png 1x" alt="SC Riessersee" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Riessersee</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24062">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png 1x" alt="Starbulls Rosenheim" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Rosenheim</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png 1x" alt="EC Peiting" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Peiting</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24071">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png 1x" alt="Selber Wölfe" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Selb</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png 1x" alt="EV Lindau" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Lindau</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24072">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png 1x" alt="Eisbären Regensburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Regensburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png 1x" alt="ECDC Memmingen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Memmingen</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Freitag 26.03.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24073">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png 1x" alt="EV Lindau" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_613_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Lindau</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png 1x" alt="Selber Wölfe" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_67_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Selb</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24063">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png 1x" alt="EC Peiting" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_70_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Peiting</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png 1x" alt="Starbulls Rosenheim" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_21_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Rosenheim</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24064">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png 1x" alt="SC Riessersee" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_40_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Riessersee</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png 1x" alt="Höchstadter EC" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_103_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Höchstadt</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24074">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png 1x" alt="ECDC Memmingen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_337_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Memmingen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png 1x" alt="Eisbären Regensburg" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_35_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Regensburg</span>
    </div>
</div>
</div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/oberliga/sued/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/oberliga/sued/ergebnisse" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=OL&search="></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=OL-SUED&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.wettesicher.de">wettesicher.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


