
<!doctype html>
<html lang="de">
<head>
    <title>Sebastian Christmann wechselt von Freiburg nach Herford</title>
<meta name="description" content="​Der Herforder EV hat für die kommende Saison den 20-jährigen Sebastian Christmann verpflichtet. Der Stürmer wechselt vom Zweitligisten EHC Freiburg in die Werrestadt und wird versuchen, für viel Angriffsschwung beim Oberligisten zu sorgen. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/oberliga/nord/sebastian-christmann-wechselt-von-freiburg-nach-herford-101689">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1595815248">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/oberliga/nord/sebastian-christmann-wechselt-von-freiburg-nach-herford-101689"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Sebastian Christmann wechselt von Freiburg nach Herford"/><meta property="og:description" content="​Der Herforder EV hat für die kommende Saison den 20-jährigen Sebastian Christmann verpflichtet. Der Stürmer wechselt vom Zweitligisten EHC Freiburg in die Werrestadt und wird versuchen, für viel Angriffsschwung beim Oberligisten zu sorgen. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=62538889_357.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/oberliga/nord/sebastian-christmann-wechselt-von-freiburg-nach-herford-101689?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/oberliga/nord/sebastian-christmann-wechselt-von-freiburg-nach-herford-101689"><meta name="twitter:title" content="Sebastian Christmann wechselt von Freiburg nach Herford"><meta name="twitter:description" content="​Der Herforder EV hat für die kommende Saison den 20-jährigen Sebastian Christmann verpflichtet. Der Stürmer wechselt vom Zweitligisten EHC Freiburg in die Werrestadt und wird versuchen, für viel Angriffsschwung beim Oberligisten zu sorgen. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=62538889_357.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
            </a>
        </div>
                    <div class="col-sm-4 hidden-xs hw-social-icons">
                                <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                            class="fa fa-instagram"></i></a>
                <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                            class="fa fa-facebook"></i></a>
                <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                            class="fa fa-youtube"></i></a>
                <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                            class="fa fa-twitter"></i></a>
            </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
        <nav class="hw-header__sub">

            
                <ol class="hw-header__sub__breadcrumb breadcrumb">
                    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/oberliga","name":"Oberliga"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/oberliga/nord","name":"Nord"}}]}
</script><li><a href="https://www.hockeyweb.de/oberliga">Oberliga</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord">Nord</a></li>                </ol>
            
            <ul class="hw-header__sub__menu">

                <li><a href="https://www.hockeyweb.de/oberliga/nord/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/playoffs">Playoffs</a></li>
            </ul>

        </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                          action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146"/>
                            <input type="hidden" name="clang" value="1"/>
                            <input type="text" class="hw-search__input" name="search"
                                   value="" placeholder="Suchbegriff eingeben..."/>
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: ol-nord -->
    
</div>


<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Sebastian Christmann wechselt von Freiburg nach Herford<span
                                    class="hw-article__headline__sub">Ice Dragons holen DEL2-Stürmer</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=62538889_357.jpg' class='img-responsive hw-article__image' alt='(Foto: dpa)'><small class='hw-article__image-caption'>(Foto: dpa)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Der Herforder EV hat für die kommende Saison den 20-jährigen Sebastian Christmann verpflichtet. Der Stürmer wechselt vom Zweitligisten EHC Freiburg in die Werrestadt und wird versuchen, für viel Angriffsschwung beim Oberligisten zu sorgen.                             </p>

                            <p></p><p><p>Christmann wuchs in der Schweiz auf, erlernte dort auch das Eishockeyspielen und durchlief bei mehreren Schweizer Vereinen das Nachwuchsligensystem der Eidgenossen. Während seiner Zeit in der U20-Mannschaft des Schweizer Erstligisten EV Zug wurde der Neu-Herforder auch mehrmals in das deutsche U18-Nationalteam berufen. 2019 wechselte der großgewachsene Deutsch-Schweizer zu den Wölfen nach Freiburg in die DEL2 und kam in seiner Premierensaison bei den Senioren auf 34 Einsätze.</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Sonntag 26. Juli 2020                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/oberliga/nord/sebastian-christmann-wechselt-von-freiburg-nach-herford-101689"
                          },
                          "headline": "Sebastian Christmann wechselt von Freiburg nach Herford",
                          "alternativeHeadline": "Ice Dragons holen DEL2-Stürmer",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=62538889_357.jpg"
                          },
                          "datePublished": "2020-07-26T21:19:00+02:00",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Der Herforder EV hat für die kommende Saison den 20-jährigen Sebastian Christmann verpflichtet. Der Stürmer wechselt vom Zweitligisten EHC Freiburg in die Werrestadt und wird versuchen, für viel Angriffsschwung beim Oberligisten zu sorgen. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/oberliga/nord/herner-ev-besetzt-die-zweite-kontingentstelle-101690" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=44526991_529.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_529.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_529.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Colton Kehler ist neu im Team            </span>
            <h5 class="hw-preview__list__item__title">Herner EV besetzt die zweite Kontingentstelle</h5>
            <p class="hw-preview__list__item__text">​Der Herner EV hat die zweite Kontingentstelle besetzt. Mit Colton Kehler wechselt ein weiterer Stürmer aus Kanada an den Herner Gysenberg. ...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/lukas-gaertner-wechselt-zum-herforder-ev-101685" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=66956633_149.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=66956633_149.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=66956633_149.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Oberliga-Erfahrung für die Ice Dragons            </span>
            <h5 class="hw-preview__list__item__title">Lukas Gärtner wechselt zum Herforder EV</h5>
            <p class="hw-preview__list__item__text">​Der Herforder EV hat den 1,96 Meter großen Verteidiger Lukas Gärtner von den Füchsen Duisburg verpflichtet, der auf über 250 Oberligaspiele zurückblickt und somit d...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/tom-schmitz-spielt-eine-weitere-saison-fuer-den-krefelder-ev-101681" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=44526991_528.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_528.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_528.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Führungsrolle beim U23-Team            </span>
            <h5 class="hw-preview__list__item__title">Tom Schmitz spielt eine weitere Saison für den Krefelder EV</h5>
            <p class="hw-preview__list__item__text">​Mit Tom Schmitz bleibt auch der letztjährige Kapitän des U23-Teams des Krefelder EV an Bord. ...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/kevin-rempel-weiterhin-beim-herforder-ev-101674" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=122_kevin_rempel_21-07-2020.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=122_kevin_rempel_21-07-2020.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=122_kevin_rempel_21-07-2020.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Seit fünf Jahren im Verein            </span>
            <h5 class="hw-preview__list__item__title">Kevin Rempel weiterhin beim Herforder EV</h5>
            <p class="hw-preview__list__item__text">​Der Herforder EV vermeldet den nächsten Spieler im Kader des Oberliga-Nord-Teams. Mit Kevin Rempel geht ein weiterer langjähriger HEV-Spieler den Weg in die 3. Liga...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/fabio-frick-verteidigt-zukuenftig-fuer-die-rostock-piranhas-101660" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=55120647_309.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_309.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_309.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Neuzugang aus Essen            </span>
            <h5 class="hw-preview__list__item__title">Fabio Frick verteidigt zukünftig für die Rostock Piranhas</h5>
            <p class="hw-preview__list__item__text">​Mit dem 21-jährigen Fabio Frick verpflichten die Rostock Piranhas ein Nachwuchstalent für die Verteidigung. ...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/hannover-indians-legen-widerspruch-gegen-deb-entscheidung-ein-101654" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=109862710.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=109862710.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=109862710.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Gang in die Regionalliga Nord ist denkbar            </span>
            <h5 class="hw-preview__list__item__title">Hannover Indians legen Widerspruch gegen DEB-Entscheidung ein</h5>
            <p class="hw-preview__list__item__text">​Die Hannover Indians haben am Montag beim Deutschen Eishockey-Bund Widerspruch gegen die Nicht-Zulassung zum Spielbetrieb zur Oberliga Nord für die kommende Spielze...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/icefighters-leipzig-reichen-fristgerecht-widerspruch-ein-101652" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=84520848_204.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=84520848_204.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=84520848_204.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Lizenzverfahren des DEB            </span>
            <h5 class="hw-preview__list__item__title">Icefighters Leipzig reichen fristgerecht Widerspruch ein</h5>
            <p class="hw-preview__list__item__text">​Wie die Icefighters Leipzig mitteilen, hat der Oberligist fristgerecht Klage beim DEB gegen die Nichterteilung der Lizenz eingereicht. ...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/oberliga/nord?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/oberliga/nord?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=8">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=16">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=24">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=32">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/oberliga/nord?start=4208">
                    527                </a>
            </li>

            <li class="rex-next">
                <a href="/oberliga/nord?start=8" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>AufstiegsplayOffs zur DEL2</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    </div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                    <div class="col-xs-6 align-left">
                <a href="/oberliga/playoffs" class="btn btn-sm btn-default">Zu
                    Tabelle/Spielplan</a>
            </div>
                            <div class="col-xs-6 align-right">
                <a href="/oberliga/playoffs" class="btn btn-sm btn-default">Zu den
                    Ergebnissen</a>
            </div>
            </div>
</div>


        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=ol-nord&search="></ins>
        </div>

        
<a href="/wetten/eishockey/oberliga-nord" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=dsc01395.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=dsc01395.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=dsc01395.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Aktuelle Online Eishockey Oberliga Nord Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey Oberliga Nord Wettbonus suchen &amp; finden
            </span>
            <h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die Oberliga Nord</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>


