
<!doctype html>
<html lang="de">
<head>
<title>Gelingt den Hannover Scorpions gegen die Hannover Indians der Viererpack?</title>
<meta name="description" content="​Es ist schon merkwürdig. In jeder Saison stellt sich bei einer Mannschaft ein Team vor, gegen das man am Ende einer Vorrunde am liebsten nicht mehr spielen würde, weil man nur schwer einen Fuß auf die Erde bekommt.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/oberliga/nord/gelingt-den-hannover-scorpions-gegen-die-hannover-indians-der-viererpack-100489">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1581644365">
<link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">

<meta name="apple-itunes-app" content="app-id=555786153">

<meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>

<script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous" />

<meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/oberliga/nord/gelingt-den-hannover-scorpions-gegen-die-hannover-indians-der-viererpack-100489"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article" /><meta property="og:title" content="Gelingt den Hannover Scorpions gegen die Hannover Indians der Viererpack?" /><meta property="og:description" content="​Es ist schon merkwürdig. In jeder Saison stellt sich bei einer Mannschaft ein Team vor, gegen das man am Ende einer Vorrunde am liebsten nicht mehr spielen würde, weil man nur schwer einen Fuß auf die Erde bekommt." /><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=d70_6376-_foto_holger_bormann.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/oberliga/nord/gelingt-den-hannover-scorpions-gegen-die-hannover-indians-der-viererpack-100489?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc" /><meta name="twitter:url" content="https://www.hockeyweb.de/oberliga/nord/gelingt-den-hannover-scorpions-gegen-die-hannover-indians-der-viererpack-100489"><meta name="twitter:title" content="Gelingt den Hannover Scorpions gegen die Hannover Indians der Viererpack?"><meta name="twitter:description" content="​Es ist schon merkwürdig. In jeder Saison stellt sich bei einer Mannschaft ein Team vor, gegen das man am Ende einer Vorrunde am liebsten nicht mehr spielen würde, weil man nur schwer einen Fuß auf die Erde bekommt."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=d70_6376-_foto_holger_bormann.jpg">

<script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>

<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">

<div class="hw-ad--frTop">









<ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=464"></ins>
</div>
<div class="clearfix"></div>
</div>
<div class="container header-wrap">
<div class="row">
<div class="col-sm-8 col-xs-12">
<a class="hw-header__emblem" href="/">
<img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
</a>
</div>
<div class="col-sm-4 hidden-xs hw-social-icons">
<a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i class="fa fa-instagram"></i></a>
 <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i class="fa fa-youtube"></i></a>
<a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i class="fa fa-twitter"></i></a>
</div>
</div>
<nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
<ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>
</nav>
<nav class="hw-header__sub">
<ol class="hw-header__sub__breadcrumb breadcrumb">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/oberliga","name":"Oberliga"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/oberliga/nord","name":"Nord"}}]}
</script><li><a href="https://www.hockeyweb.de/oberliga">Oberliga</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord">Nord</a></li> </ol>
<ul class="hw-header__sub__menu">
<li><a href="https://www.hockeyweb.de/oberliga/nord/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/playoffs">Playoffs</a></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form class="hw-search" id="hw-search--1" action="/suche" method="get">
<fieldset>
<input type="hidden" name="article_id" value="146" />
<input type="hidden" name="clang" value="1" />
<input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
</fieldset>
</form>
</div>
</div>
</div>
</div>

</div>
<div class="container hw-wrap">
<div class="row">
</div>
<div class="row">
<div class="col-md-8">


<article class="hw-article hw-module">
<h1 class="hw-article__headline">Gelingt den Hannover Scorpions gegen die Hannover Indians der Viererpack?<span class="hw-article__headline__sub">Indians am Sonntag zu Gast in Mellendorf</span></h1>

<img src='/index.php?rex_media_type=hw_article_image&rex_media_file=d70_6376-_foto_holger_bormann.jpg' class='img-responsive hw-article__image' alt='(Foto: Holger Bormann/Hannover Scorpions) (Holger Bormann                      )'><small class='hw-article__image-caption'>(Foto: Holger Bormann/Hannover Scorpions) (Holger Bormann )</small>
<div class="hw-article__text margin-top">
<small>Lesedauer: ca. 2 Minuten</small>
</div>
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
<div class="hw-article__text">
<p class="hw-article__text__teaser">
​Es ist schon merkwürdig. In jeder Saison stellt sich bei einer Mannschaft ein Team vor, gegen das man am Ende einer Vorrunde am liebsten nicht mehr spielen würde, weil man nur schwer einen Fuß auf die Erde bekommt. </p>
<p><p>Für Tabellenführer Tilburg ist es in diesem Jahr Herne, für Herne wiederum Duisburg, für die Crocodiles in diesem Jahr Leipzig und für die Hannover Indians ausgerechnet der Nachbar Hannover Scorpions und genau dorthin muss der Anwärter auf Platz drei am Sonntag (18 Uhr; Stadionöffnung: 16 Uhr) reisen.</p><p> </p> </p><p><p>Allerdings ist ein inoffizieller Wettbewerb bereits vorab entschieden. Die hannoversche Regionsmeisterschaft ging bereits im Dezember an die Hannover Scorpions, nachdem diese auch das dritte Aufeinandertreffen für sich entschieden hatten. Das zwei der drei Siege am Pferdeturm gelangen, macht natürlich für die Fans der Scorpions das berühmte Salz in der Suppe aus. Die erste Begegnung Ende September ging vor fast 4.400 Zuschauern mit 4:2 an die Scorpions und am 1. Dezember gewannen die Scorpions auch Partie zwei, allerdings äußerst glücklich mit 3:2 nach Penaltyschiessen vor überraschend wenigen 2.275 Zuschauern. Was den Fans dann aber am 15. Dezember geboten wurde, wird wohl in die deutsche Derbygeschichte eingehen, als die Indians vor fast 4.500 Zuschauern am Pferdeturm eine 5:3 Führung abgaben und am Ende mit 6:8 unterlagen. Neben den 14 Toren gab es noch 77 Strafminuten (15 davon wegen „übertriebener Härte“) inkl. einer Fünfer plus Spieldauer zu erleben.</p><p> </p> </p><p><p>Somit ist es auch keiner Wunder, dass die Fans und auch die Spieler der Hannover Indians alles versuchen werden, wenigstens Spiel vier für sich zu entscheiden. Wichtig dabei für Indians-Coach Lenny Soccio, dass bis auf die dauerverletzten Michael Burns und Robby Hein auch wieder Maximilian Pohl und der litauische Nationalspieler Arnoldas Bosas mit von der Partie sein werden.</p><p> </p> </p><p><p>Auf der anderen Seite stapelt Scorpions-Coach Dieter Reiß tief: „Bei unserer aktuellen Verletzten-und Krankensituation müssen meine Spieler allerdings eine ganz besondere Leistung abrufen, um dieses Ziel zu erreichen.“ </p> </p><p><p>Tatsächlich wird es nicht leicht werden, bekamen die Mellendorfer am letzten Sonntag es zu spüren, wenn die Quantität in einem Mannschaftsteil nicht so vorhanden ist wie sein sollte. Bei nur sechs etatmäßigen Verteidigern fielen Marius Nägele und Robin Thomson aus, so dass der erfahrene Andrei Strakhov in die Verteidigung beordert wurde. Nur einen Hauch besser sieht es im Sturm aus. Hier fehlten zuletzt Sachar Blank und Robin Ringe und eben der umgruppierte Strakhov. Somit gehen die Mellendorfer dank des Heimvorteils und der bisherigen internen Serie als hauchdünner Favorit in die Begegnung. Leider gaben die Scorpions im Vorfeld bekannt, dass eine TV-Ausstrahlung aus technischen Gründen am Sonntag nicht möglich ist. </p> </p><p><p>Zuvor am Freitag geht es bereits für beide Vertretungen ums Ganze. Die Hannover Scorpions treffen dabei in Duisburg auf die Füchse, also auf jene Mannschaft, die sich noch Hoffnung wenigstens auf Platz sieben macht. Allerdings machte das 1:4 vom Dienstag in Essen wenig Freude und die Duisburger werden mit aller Macht versuchen, diese Scharte auszuwetzen. Die Hannover Indians dagegen haben es in ihrer Macht, an den Hamburger Crocodiles (Spielbeginn: 20 Uhr), beim Spiel gegen den direkten Gegner, vorbeizuziehen. Bei diesem Match werden, wenn man die letzten Informationen berücksichtigt, mehr als 4000 Zuschauer im Pferdeturm-Hexenkessel erwartet.</p><p> </p></p>
</div>
<div class="sharethis-inline-share-buttons"></div>
<div class="hw-article__meta">
<div class="hw-article__meta__date">
Freitag 14. Februar 2020 </div>
<div class="row">
<div class="col-md-6">
<div class="media">
<div class="media-left media-top">
<img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
</div>
<div class="media-body">
<span class="media-heading hw-article__author__name"><a href="/autor/manfred-schneider">Manfred Schneider</a></span>
<p>Redakteur</p>

 
</div>
</div>
</div>
<div class="col-md-6">
</div>
</div>
</div>
</article>
<script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/oberliga/nord/gelingt-den-hannover-scorpions-gegen-die-hannover-indians-der-viererpack-100489"
                          },
                          "headline": "Gelingt den Hannover Scorpions gegen die Hannover Indians der Viererpack?",
                          "alternativeHeadline": "Indians am Sonntag zu Gast in Mellendorf",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=d70_6376-_foto_holger_bormann.jpg"
                          },
                          "datePublished": "2020-02-14T00:43:00Z",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Manfred Schneider"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Es ist schon merkwürdig. In jeder Saison stellt sich bei einer Mannschaft ein Team vor, gegen das man am Ende einer Vorrunde am liebsten nicht mehr spielen würde, weil man nur schwer einen Fuß auf die Erde bekommt."
                        }



                    </script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
<div class="hw-preview__list">
<a href="/oberliga/nord/derby-legros-ehrung-und-mehr-spektakel-am-freitag-bei-den-moskitos-essen-100474" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=44526991_483.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_483.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_483.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Am Sonntag nach Leipzig </span>
<h5 class="hw-preview__list__item__title">Derby, Legros-Ehrung und mehr Spektakel am Freitag bei den Moskitos Essen</h5>
<p class="hw-preview__list__item__text">​Nur drei Tage nach dem Derbysieg gegen den EV Duisburg steigt das nächste Revier-Duell am Westbahnhof: Der Herner EV ist am Freitagabend (20 Uhr) beim ESC zu Gast. ...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/drei-spiele-im-zwei-tage-rhythmus-warten-auf-den-herner-ev-100471" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_283.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_283.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_283.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Derby, Erfurt, Nachhol-Spitzenspiel </span>
<h5 class="hw-preview__list__item__title">Drei Spiele im Zwei-Tage-Rhythmus warten auf den Herner EV</h5>
<p class="hw-preview__list__item__text">​Es hat schon fast Play-off-Charakter, wenn der Herner EV die nächsten drei Spiele der Oberliga Hauptrunde im Zwei-Tage-Rhythmus bestreiten muss. Am Freitagabend gas...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/wichtiges-spiel-fuer-die-rostock-piranahs-100457" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=spielankuendigung_14.2.20.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=spielankuendigung_14.2.20.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=spielankuendigung_14.2.20.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Drachen am Valentinstag </span>
<h5 class="hw-preview__list__item__title">Wichtiges Spiel für die Rostock Piranahs</h5>
<p class="hw-preview__list__item__text">​Candlelightdiner, romantischer Abend? Weit gefehlt! Die Rostock Piranhas sind am Valentinstag auf dem Weg nach Erfurt zu einem entscheidenden Spiel. Die TecArt Blac...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/moskitos-essen-ueberraschen-im-derby-100444" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=84520848_198.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=84520848_198.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=84520848_198.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
EV Duisburg völlig von der Rolle </span>
<h5 class="hw-preview__list__item__title">Moskitos Essen überraschen im Derby</h5>
<p class="hw-preview__list__item__text">​Das Orkantief Sabine hatte am Sonntag das Derby in der Oberliga Nord zwischen den Moskitos Essen und dem EV Duisburg verhindert – am Dienstag gewannen die Essener d...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/hannover-indians-befinden-sich-weiterhin-auf-der-erfolgswelle-100422" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=indians_vs_halle_090220.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=indians_vs_halle_090220.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=indians_vs_halle_090220.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Glückliches 4:3 gegen Halle von 2133 Zuschauern </span>
<h5 class="hw-preview__list__item__title">Hannover Indians befinden sich weiterhin auf der Erfolgswelle</h5>
<p class="hw-preview__list__item__text">​Sturm Sabine hatte zumindest ein kleines Einsehen mit den Hannover Indians. Der große Regen, schon seit Tagen für den Nachmittag vorgesehen, ließ bis nach dem Spiel...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/icefighters-leipzig-nach-erfolg-ueber-hamburg-weiter-im-rennen-um-platz-vier-100410" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=psx_20200209_225452.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=psx_20200209_225452.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=psx_20200209_225452.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Rostock überrascht mit Erfolg in Mellendorf – Indians gewinnen glücklich </span>
<h5 class="hw-preview__list__item__title">Icefighters Leipzig nach Erfolg über Hamburg weiter im Rennen um Platz vier</h5>
<p class="hw-preview__list__item__text">​Kaum hatte sich die Oberliga Nord in der Anzahl der Spiele bei allen Teams ausgeglichen, kam es wieder zur Unordnung. Schuld war einmal ein Olympia-Qualifikationstu...</p>
</div>
</div>
</a>
<a href="/oberliga/nord/orkan-sabine-zwei-spiele-in-der-oberliga-nord-abgesagt-100400" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=62538889_318.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_318.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_318.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Essen – Duisburg am Dienstag, Erfurt – Krefeld noch ohne Termin </span>
<h5 class="hw-preview__list__item__title">Orkan Sabine: Zwei Spiele in der Oberliga Nord abgesagt</h5>
<p class="hw-preview__list__item__text">​Der Eishockey-Verband Nordrhein-Westfalen hatte bereits den ersten Schritt gemacht, nun zog der Deutsche Eishockey-Bund mit zwei Partien in der Oberliga Nord nach. ...</p>
</div>
</div>
</a>
<nav class="rex-nav-pagination">
<ul class="pagination">
<li class="rex-prev disabled">
<a href="/oberliga/nord?start=0" title="vorherige Seite">
<i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
</a>
</li>
<li class="rex-page active">
<a href="/oberliga/nord?start=0">
1 </a>
</li>
<li class="rex-page">
<a href="/oberliga/nord?start=8">
2 </a>
</li>
<li class="rex-page">
<a href="/oberliga/nord?start=16">
3 </a>
</li>
<li class="rex-page">
<a href="/oberliga/nord?start=24">
4 </a>
</li>
<li class="rex-page">
<a href="/oberliga/nord?start=32">
5 </a>
</li>
<li class="disabled">
<span>…</span>
</li>
<li class="rex-page">
<a href="/oberliga/nord?start=4072">
510  </a>
</li>
<li class="rex-next">
<a href="/oberliga/nord?start=8" title="nächste Seite">
<span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-4">
<div class="hw-appdb">
<h4>Oberliga Nord Hauptrunde</h4>
<div class="hw-module">
<div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
<div class="hw-widget-schedule__matchday-date">Freitag 14.02.2020</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19797">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_7_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_7_cell.png 1x" alt="Füchse Duisburg" style="width: 33px!important;">

<span style="display: block;">Duisburg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_11_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_11_cell.png 1x" alt="Hannover Scorpions" style="width: 33px!important;">

<span style="display: block;">Scorpions</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19798">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_638_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_638_cell.png 1x" alt="Krefelder EV" style="width: 33px!important;">

<span style="display: block;">Krefeld</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_506_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_506_cell.png 1x" alt="Icefighters Leipzig" style="width: 33px!important;">

<span style="display: block;">Leipzig</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19799">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_68_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_68_cell.png 1x" alt="Hannover Indians" style="width: 33px!important;">

<span style="display: block;">Indians</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_269_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_269_cell.png 1x" alt="Crocodiles Hamburg" style="width: 33px!important;">

<span style="display: block;">Hamburg</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19800">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_507_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_507_cell.png 1x" alt="Black Dragons Erfurt" style="width: 33px!important;">

<span style="display: block;">Erfurt</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_57_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_57_cell.png 1x" alt="Rostock Piranhas" style="width: 33px!important;">

<span style="display: block;">Rostock</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19801">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_34_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_34_cell.png 1x" alt="ESC Moskitos Essen" style="width: 33px!important;">

<span style="display: block;">Essen</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_51_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_51_cell.png 1x" alt="Herner EV" style="width: 33px!important;">

<span style="display: block;">Herne</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19802">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_80_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_80_cell.png 1x" alt="Saale Bulls Halle" style="width: 33px!important;">

<span style="display: block;">Halle</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_690_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_690_cell.png 1x" alt="Tilburg Trappers" style="width: 33px!important;">

<span style="display: block;">Trappers</span>
</div>
</div>
<div class="hw-widget-schedule__matchday-date">Sonntag 16.02.2020</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19803">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_690_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_690_cell.png 1x" alt="Tilburg Trappers" style="width: 33px!important;">

<span style="display: block;">Trappers</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_638_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_638_cell.png 1x" alt="Krefelder EV" style="width: 33px!important;">

<span style="display: block;">Krefeld</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19804">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_269_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_269_cell.png 1x" alt="Crocodiles Hamburg" style="width: 33px!important;">

<span style="display: block;">Hamburg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_7_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_7_cell.png 1x" alt="Füchse Duisburg" style="width: 33px!important;">

<span style="display: block;">Duisburg</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19805">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_506_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_506_cell.png 1x" alt="Icefighters Leipzig" style="width: 33px!important;">

<span style="display: block;">Leipzig</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_34_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_34_cell.png 1x" alt="ESC Moskitos Essen" style="width: 33px!important;">

<span style="display: block;">Essen</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19806">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_51_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_51_cell.png 1x" alt="Herner EV" style="width: 33px!important;">

<span style="display: block;">Herne</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_507_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_507_cell.png 1x" alt="Black Dragons Erfurt" style="width: 33px!important;">

<span style="display: block;">Erfurt</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19807">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_11_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_11_cell.png 1x" alt="Hannover Scorpions" style="width: 33px!important;">

<span style="display: block;">Scorpions</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_68_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_68_cell.png 1x" alt="Hannover Indians" style="width: 33px!important;">

<span style="display: block;">Indians</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="19808">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_57_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_57_cell.png 1x" alt="Rostock Piranhas" style="width: 33px!important;">

<span style="display: block;">Rostock</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1052&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_80_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_80_cell.png 1x" alt="Saale Bulls Halle" style="width: 33px!important;">

<span style="display: block;">Halle</span>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top: 2rem;">
<div class="col-xs-6 align-left">
<a href="/oberliga/nord/tabelle-spielplan" class="btn btn-sm btn-default">Zu
Tabelle/Spielplan</a>
</div>
<div class="col-xs-6 align-right">
<a href="/oberliga/nord/ergebnisse" class="btn btn-sm btn-default">Zu den
Ergebnissen</a>
</div>
</div>
</div>
<div style="text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:center;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=ol-nord&search="></ins>
</div>
<div class="panel panel-default">
<div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
<div class="panel-body" style="padding: 0 15px 5px">
<div class="row">
<div class="col-sm-12" style="padding: 0;">
<img style="width: 100%; margin-bottom: 1rem" src="/theme/public/assets/frontend/graphics/app_banner.jpg" />
</div>
<div class="col-xs-6">
<a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
<img class="appbadge img-responsive" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x" />
</a>
</div>
<div class="col-xs-6">
<a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
<img class="appbadge img-responsive" alt="Jetzt bei Google Play" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x" />
</a>
</div>
</div>
</div>
</div>
<a href="/wetten/eishockey/oberliga-nord" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=dsc01395.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=dsc01395.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=dsc01395.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Aktuelle Online Eishockey Oberliga Nord Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey Oberliga Nord Wettbonus suchen &amp; finden
</span>
<h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die Oberliga Nord</h5>
<p class="hw-preview__list__item__text"></p>
</div>
</div>
</a>
</div>
</div>
<div class="hw-ad--frRight">









<ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=462<? //= $cat ?>"></ins>
</div>
</div>
<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
</div>
<footer class="hw-footer">
<div class="container">
<div class="row hw-footer__navigation">

<div class="col-md-4"><h5>Sportwetten</h5>
<ul>
<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
<div class="col-md-4"><h5>Liveticker</h5>
<ul>
<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>
<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
<div class="col-md-4"><h5>Dienste</h5>
<ul>
<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>
<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>
</ul>
</div>
</div>
<div class="row hw-footer__single-line">
<div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2019</p>
<p><br></p></div>
<div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
<div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
</div>
</div>
</footer>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>

<script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>
<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>
<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>
