
<!doctype html>
<html lang="de">
<head>
    <title>Christian Wendler unterstützt den HEV auch weiterhin</title>
<meta name="description" content="​Christian Wendler wird auch in der kommenden Saison weiter zum Kader des Herner EV gehören. Der Torhüter stand bereits 2020/21 als Stand By-Goalie zur Verfügung, kam in der abgelaufenen Spielzeit aber zu keinem Einsatz. „Dies wird sich ändern“, sagt HEV-Coach Danny Albrecht. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/oberliga/nord/christian-wendler-unterstuetzt-den-hev-auch-weiterhin-104513">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1625703200">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/oberliga/nord/christian-wendler-unterstuetzt-den-hev-auch-weiterhin-104513"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Christian Wendler unterstützt den HEV auch weiterhin"/><meta property="og:description" content="​Christian Wendler wird auch in der kommenden Saison weiter zum Kader des Herner EV gehören. Der Torhüter stand bereits 2020/21 als Stand By-Goalie zur Verfügung, kam in der abgelaufenen Spielzeit aber zu keinem Einsatz. „Dies wird sich ändern“, sagt HEV-Coach Danny Albrecht. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=christian_wendler-herner_ev.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/oberliga/nord/christian-wendler-unterstuetzt-den-hev-auch-weiterhin-104513?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/oberliga/nord/christian-wendler-unterstuetzt-den-hev-auch-weiterhin-104513"><meta name="twitter:title" content="Christian Wendler unterstützt den HEV auch weiterhin"><meta name="twitter:description" content="​Christian Wendler wird auch in der kommenden Saison weiter zum Kader des Herner EV gehören. Der Torhüter stand bereits 2020/21 als Stand By-Goalie zur Verfügung, kam in der abgelaufenen Spielzeit aber zu keinem Einsatz. „Dies wird sich ändern“, sagt HEV-Coach Danny Albrecht. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=christian_wendler-herner_ev.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/oberliga","name":"Oberliga"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/oberliga/nord","name":"Nord"}}]}
</script><li><a href="https://www.hockeyweb.de/oberliga">Oberliga</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord">Nord</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/oberliga/nord/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/oberliga/nord/playoffs">Playoffs</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: ol-nord -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Christian Wendler unterstützt den HEV auch weiterhin<span
                                    class="hw-article__headline__sub">Standby-Torhüter bleibt</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=christian_wendler-herner_ev.jpg' class='img-responsive hw-article__image' alt='Torhüter Christian Wendler gehört auch in der kommenden Saison zum Kader des Herner EV.  (Foto: Max Schneider/Herner EV)'><small class='hw-article__image-caption'>Torhüter Christian Wendler gehört auch in der kommenden Saison zum Kader des Herner EV.  (Foto: Max Schneider/Herner EV)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Christian Wendler wird auch in der kommenden Saison weiter zum Kader des Herner EV gehören. Der Torhüter stand bereits 2020/21 als Stand By-Goalie zur Verfügung, kam in der abgelaufenen Spielzeit aber zu keinem Einsatz. „Dies wird sich ändern“, sagt HEV-Coach Danny Albrecht.                             </p>

                            <p></p><p><p>Da in der letzten Saison Björn Linda und Jonas Neffin durchgehend zur Verfügung standen musste Christian Wendler nicht eingreifen. Die jungen Keeper Finn Becker und Sebastian Wieber werden 2021/22 öfters auch in der DNL benötigt, so dass der 31-jährige im kommenden Jahr vermehrt im Einsatz sein wird.</p><p>  </p></p><p><p>„Er hat in der letzten Saison durchgehend am geregelten Trainingsbetrieb teilgenommen, bei den Spielen mussten wir ihn aber nur in der Vorbereitung anfunken“, erklärt Danny Albrecht. „Es freut mich sehr, dass er neben seinem Beruf weiterhin für den Herner EV zur Verfügung steht“, so der HEV-Coach weiter.</p><p>  </p></p><p><p>Christian Wendler stand bereits von 2015 bis 2018 für den HEV auf dem Eis und errang mit Grün-Weiß-Rot unter anderem die Meisterschaft der Oberliga Nord in der Saison 2016/17. „Es ist kein Geheimnis, dass ich mich in Herne sehr wohlfühle. Aus diesem Grund war es auch keine schwere Entscheidung, ob ich noch ein Jahr weitermachen möchte“, so die aktuelle Nummer 32 des HEV. „Ich hoffe, dass ich unsere Fans bald wieder so laut erleben kann, wie damals. Wenn nicht sogar noch etwas lauter. Die Fans am Gysenberg sind etwas Besonderes. Genau wie der Verein selbst.“</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Mittwoch  7. Juli 2021                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/oberliga/nord/christian-wendler-unterstuetzt-den-hev-auch-weiterhin-104513"
                          },
                          "headline": "Christian Wendler unterstützt den HEV auch weiterhin",
                          "alternativeHeadline": "Standby-Torhüter bleibt",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=christian_wendler-herner_ev.jpg"
                          },
                          "datePublished": "2021-07-07T22:48:33+02:00",
                          "dateModified": "1970-01-01T01:33:41Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Christian Wendler wird auch in der kommenden Saison weiter zum Kader des Herner EV gehören. Der Torhüter stand bereits 2020/21 als Stand By-Goalie zur Verfügung, kam in der abgelaufenen Spielzeit aber zu keinem Einsatz. „Dies wird sich ändern“, sagt HEV-Coach Danny Albrecht. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/oberliga/nord/oliver-noack-will-nach-verletzungspause-in-leipzig-durchstarten-104514" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_510.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_510.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_510.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Icefighters verlängern mit Mittelstürmer            </span>
            <h5 class="hw-preview__list__item__title">Oliver Noack will nach Verletzungspause in Leipzig durchstarten</h5>
            <p class="hw-preview__list__item__text">​Die Icefighters Leipzig gehen mit Mittelstürmer Oliver Noack in eine weitere Saison. Der junge Berliner kam in der letzten Saison als Nachverpflichtung erst Ende Ok...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/maximilian-spoettel-bleibt-bei-den-icefighters-leipzig-104499" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_509.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_509.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_509.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Die Offensive füllt sich            </span>
            <h5 class="hw-preview__list__item__title">Maximilian Spöttel bleibt bei den Icefighters Leipzig</h5>
            <p class="hw-preview__list__item__text">​Maximilian Spöttel spielt auch in der kommenden Oberliga-Saison für die EXA Icefighters Leipzig. Er kam letzte Saison aus einem „Seuchenjahr“ mit einer schweren Kni...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/oberliga-nord-die-aktuellen-personalstaende-104493" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=44526991_629.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_629.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_629.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Kaderübersicht            </span>
            <h5 class="hw-preview__list__item__title">Oberliga Nord – Die aktuellen Personalstände</h5>
            <p class="hw-preview__list__item__text">​Wurde bereits im April und im Mai personell in der Oberliga gewirbelt, so ging es im Juni richtig rund. Praktisch an jedem Tag gab es Neuigkeiten. Hier ist ein Über...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/zwei-weitere-personalentscheidungen-der-hannover-indians-104485" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=44526991_628.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_628.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=44526991_628.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Tobias Möller kommt, Thomas Pape verlängert            </span>
            <h5 class="hw-preview__list__item__title">Zwei weitere Personalentscheidungen der Hannover Indians</h5>
            <p class="hw-preview__list__item__text">​Mit dem 20-jährigen in Wuppertal geborenen Tobias Möller erhält die Verteidigung der Hannover Indians Verstärkung. ...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/herner-ev-kooperiert-mit-den-young-roosters-iserlohn-104481" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=aaron_krebietke_herner_ev.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=aaron_krebietke_herner_ev.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=aaron_krebietke_herner_ev.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Beide Trainer in enger Abstimmung            </span>
            <h5 class="hw-preview__list__item__title">Herner EV kooperiert mit den Young Roosters Iserlohn</h5>
            <p class="hw-preview__list__item__text">​Der Herner EV und die DNL-Mannschaft der Young Roosters Iserlohn werden in der kommenden Saison sehr eng zusammenarbeiten. Darauf haben sich die Coaches Danny Albre...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/roberto-geiseler-wechselt-von-erfurt-nach-leipzig-104480" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=62538889_409.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_409.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_409.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Die Defensive der Icefighters wächst weiter            </span>
            <h5 class="hw-preview__list__item__title">Roberto Geiseler wechselt von Erfurt nach Leipzig</h5>
            <p class="hw-preview__list__item__text">​Der Kader der EXA Icefighters Leipzig füllt sich mehr und mehr. Nach der letzten Meldung über die Offensivverstärkung von Sebastian Hon, kommt nun ein neuer Verteid...</p>
        </div>
    </div>
</a>


<a href="/oberliga/nord/hannover-indians-holen-talent-aus-dresden-104461" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=55120647_407.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_407.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=55120647_407.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Joe Kiss spielt nun am Pferdeturm            </span>
            <h5 class="hw-preview__list__item__title">Hannover Indians holen Talent aus Dresden</h5>
            <p class="hw-preview__list__item__text">​Die Hannover Indians haben einen weiteren Stürmer unter Vertrag genommen. Vom DEL2-Club Dresdner Eislöwen wechselt der 21-jährige Joe Kiss an den Pferdeturm....</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/oberliga/nord?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/oberliga/nord?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=8">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=16">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=24">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/oberliga/nord?start=32">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/oberliga/nord?start=4584">
                    574                </a>
            </li>

            <li class="rex-next">
                <a href="/oberliga/nord?start=8" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>Oberliga Nord Playoffs</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    </div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/oberliga/nord/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/oberliga/nord/tabelle-spielplan" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=ol-nord&search="></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=OL-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


