
<!doctype html>
<html lang="de">
<head>
    <title>Bittere Niederlage für die Ottawa Senators gegen Colorado Avalanche</title>
<meta name="description" content="Dreimal glichen die Senators eine Führung der Avs aus, gingen dann selbst in Führung - und standen am Ende dennoch mit leeren Händen da.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/nhl/bittere-niederlage-fuer-die-ottawa-senators-gegen-colorado-avalanche-105539">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1637694006">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/nhl/bittere-niederlage-fuer-die-ottawa-senators-gegen-colorado-avalanche-105539"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Bittere Niederlage für die Ottawa Senators gegen Colorado Avalanche"/><meta property="og:description" content="Dreimal glichen die Senators eine Führung der Avs aus, gingen dann selbst in Führung - und standen am Ende dennoch mit leeren Händen da."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=6ca5b82a-51f2-4be8-8861-b9fd2c0b6b68.jpeg" /><meta name="keywords" content="NHL"><meta name="news_keywords" content="NHL"><link rel="amphtml" href="https://www.hockeyweb.de/nhl/bittere-niederlage-fuer-die-ottawa-senators-gegen-colorado-avalanche-105539?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/nhl/bittere-niederlage-fuer-die-ottawa-senators-gegen-colorado-avalanche-105539"><meta name="twitter:title" content="Bittere Niederlage für die Ottawa Senators gegen Colorado Avalanche"><meta name="twitter:description" content="Dreimal glichen die Senators eine Führung der Avs aus, gingen dann selbst in Führung - und standen am Ende dennoch mit leeren Händen da."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=6ca5b82a-51f2-4be8-8861-b9fd2c0b6b68.jpeg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/nhl","name":"NHL"}}]}
</script><li><a href="https://www.hockeyweb.de/nhl">NHL</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: NHL;nhl -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Bittere Niederlage für die Ottawa Senators gegen Colorado Avalanche<span
                        class="hw-article__headline__sub">Aufholjagd und Hattrick werden nicht belohnt</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=6ca5b82a-51f2-4be8-8861-b9fd2c0b6b68.jpeg' class='img-responsive hw-article__image' alt='Tim Stützle punktet gegen Colorado. (picture alliance / empics)'><small class='hw-article__image-caption'>Tim Stützle punktet gegen Colorado. (picture alliance / empics)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 1 Minute</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=NHL&search=nhl"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        Dreimal glichen die Senators eine Führung der Avs aus, gingen dann selbst in Führung - und standen am Ende dennoch mit leeren Händen da.                    </p>

                    <p><p>Die Ottawa Senators wurden für ihren Kampfgeist und ihre Moral nicht belohnt.&nbsp;Valeri Nichushkin, Cale Makar und Devon Toews hatten für die Gastgeber aus dem Mile High State getroffen, die Gäste aus Kanadas Hauptstadt hatten aber immer eine Antwort parat:&nbsp;Zach Sanford mit zwei Treffern&nbsp;und Artem Zub glichen jeweils aus. Nur 63 Sekunden nach Beginn des Schussdrittels brachte Josh Norris in Überzahl - nach Zuspiel von Connor Brown und Tim Stützle - die Sens erstmals in Führung. Die Freude währte aber keine zwei Minuten: Cale Makar glich aus für Colorado, aber wieder ließen sich die Gäste davon nicht beeindrucken:&nbsp;Zach Sanford machte seinen Hattrick komplett zur 5:4-Führung für die Senatoren. Dann aber spielten die Avs ihre ganze Klasse aus: Miko Rantanen glich in Überzahl wieder aus (50.), Alex Newhook brachte die Gastgeber 93 Sekunden vor dem Ende erneut in Führung. Nazem Kadri machte in der Schlussminute mit seinem Empty Net-Goal alles klar.&nbsp;&nbsp;</p></p><p><p>Nach acht Tagen Pause aufgrund des Covid-Protokolls der Liga zeigten sich die Senators in guter Form gegen ein starkes Team aus Colorado, bewiesen große Moral - können sich dafür aber nicht belohnen. "Das hat wehgetan", brachte es Sens-Verteidiger Thomas Chabot nach dem Spiel auf den Punkt.&nbsp;</p></p><p><p>Im Spiel der Pittsburgh Penguins gegen die starken Winnipeg Jets musste Pens-Goalie Tristan Jarry nach mehr als 161 Spielminuten wieder hinter sich greifen.&nbsp;Dominic Toninato traf nach zehn Minuten für die Gastgeber aus Manitoba. Danach hatten die Jets einige gute Gelegenheiten, scheiterten aber immer wieder an Jarry, der nach einer durchwachsenen Hauptrunde und enttäuschenden Play-offs in der vergangenen Saison offenbar ein Zeichen setzen möchte. Je länger die Partie dauerte, desto besser kam der fünfmalige Meister ins Spiel. Jason Zucker glich im Mittelabschnitt aus, Danton Heinen staubte nach einem Schuss von Chad Ruhwedel ab zur Führung für die Gäste (44.). Jake Guentzel traf dann bereits mehr als zwei Minuten vor dem Ende ins leere Tor zur Entscheidung. Die Penguins haben damit ligaweit den längsten Shutout-Streak der bisherigen Saison erreicht und den viertlängsten in ihrer Historie.&nbsp;&nbsp;</p></p><p><p><strong>Die weiteren Spiele der vergangenen Nacht im Überblick:</strong></p></p><p><p>Columbus Blue Jackets - Buffalo&nbsp;Sabres 4:7<br>St. Louis Blues - Vegas Golden&nbsp;Knights 5:2<br>Nashville Predators - Anaheim Ducks 3:2<br>San Jose Sharks - Carolina Hurricanes 2:1 (OT)</p></p>
                                        <!-- below article link -->
                    <div style="text-align: center; ">
                        <a href="https://clk.tradedoubler.com/click?p=297463&a=3143303"
                            style="font-weight: bold; font-style: italic;">Die NHL live auf Sky | Jetzt bestellen!</a>
                    </div>
                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Dienstag 23. November 2021                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=holger-neumann.jpg" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/holger-neumann">Holger Neumann</a></span>
                                    <p>Redakteur</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/nhl/bittere-niederlage-fuer-die-ottawa-senators-gegen-colorado-avalanche-105539"
                },
                "headline": "Bittere Niederlage für die Ottawa Senators gegen Colorado Avalanche",
                "alternativeHeadline": "Aufholjagd und Hattrick werden nicht belohnt",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=6ca5b82a-51f2-4be8-8861-b9fd2c0b6b68.jpeg"
                },
                "datePublished": "2021-11-23T10:09:18Z",
                "dateModified": "1970-01-01T01:33:41Z",
                "author": {
                    "@type": "Person",
                    "name": "Holger Neumann"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "Dreimal glichen die Senators eine Führung der Avs aus, gingen dann selbst in Führung - und standen am Ende dennoch mit leeren Händen da."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/nhl/philipp-grubauer-fuehrt-seattle-zum-sieg-gegen-sein-ex-team-nico-sturm-punktet-mit-minnesota-gegen-den-meister-105538" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                &quot;Arena-Fluch&quot; der Islanders             </span>
            <h5 class="hw-preview__list__item__title">Philipp Grubauer führt Seattle zum Sieg gegen sein Ex-Team, Nico Sturm punktet mit Minnesota gegen den Meister</h5>
            <p class="hw-preview__list__item__text">Derweil erreichen die Calgary Flames und die Chicago Blackhawks bemerkenswerte Shutouts....</p>
        </div>
    </div>
</a>


<a href="/nhl/draisaitl-mit-unterzahltor-und-vorlage-bei-oilers-sieg-105518" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=b685aba3-5f2c-43e1-adfb-1da33ee1e6c1.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=b685aba3-5f2c-43e1-adfb-1da33ee1e6c1.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=b685aba3-5f2c-43e1-adfb-1da33ee1e6c1.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                New York Islanders verlieren erstes Spiel in neuer UBS-Arena            </span>
            <h5 class="hw-preview__list__item__title">Draisaitl mit Unterzahltor und Vorlage bei Oilers-Sieg</h5>
            <p class="hw-preview__list__item__text">Leon Draisaitl gewinnt als einziger deutscher Spieler mit seinem Team und bleibt weiter bester Scorer und Torschütze der Liga. Moritz Seider und Nico Sturm verlieren...</p>
        </div>
    </div>
</a>


<a href="/nhl/die-nhl-vom-freitag-sechste-niederlage-in-folge-fuer-seattle-kraken-105517" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=13e8acce-9fd6-44be-865c-3146029ee877.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=13e8acce-9fd6-44be-865c-3146029ee877.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=13e8acce-9fd6-44be-865c-3146029ee877.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Einwechslung von Grubauer bei 3:7-Pleite gegen Ex-Klub Colorado            </span>
            <h5 class="hw-preview__list__item__title">Die NHL vom Freitag: Sechste Niederlage in Folge für Seattle Kraken</h5>
            <p class="hw-preview__list__item__text">Die Seattle Kraken finden auch im sechsten Spiel hintereinander keinen Weg aus der Krise und verlieren klar gegen Grubauers ehemaligen Verein Colorado Avalanche. Van...</p>
        </div>
    </div>
</a>


<a href="/nhl/mcdavid-glaenzt-bei-oilers-revanche-gegen-winnipeg-105509" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=a501cbc1-be57-405d-838a-93bee8d748a3.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=a501cbc1-be57-405d-838a-93bee8d748a3.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=a501cbc1-be57-405d-838a-93bee8d748a3.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Sturm-Assist bei Wild-Sieg, Niederlage für Seider und Greiss             </span>
            <h5 class="hw-preview__list__item__title">McDavid glänzt bei Oilers-Revanche gegen Winnipeg</h5>
            <p class="hw-preview__list__item__text">Die Edmonton Oilers gewinnen knapp im Penaltyschießen, Thomas Greiss wird nach vier Gegentoren vorzeitig ausgewechselt und Nico Sturm gelingt bei 7:2-Sieg eine Torvo...</p>
        </div>
    </div>
</a>


<a href="/nhl/naechste-niederlage-fuer-grubauer-mit-seattle-kraken-105507" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=eebbc9bc-6321-4ae8-9306-5787ef2182c5.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Chicago Blackhawks mit viertem Sieg unter Coach King            </span>
            <h5 class="hw-preview__list__item__title">Nächste Niederlage für Grubauer mit Seattle Kraken</h5>
            <p class="hw-preview__list__item__text">Die Washington Capitals beenden die Punkteserie der Los Angeles Kings von acht Spielen. Chicago gewinnt auch das vierte Spiel hintereinander unter der Regie des neue...</p>
        </div>
    </div>
</a>


<a href="/nhl/edmonton-verliert-trotz-erneutem-doppelpack-von-draisaitl-105487" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=7650962f-0aa6-424a-8339-ce2cf4ccb103.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=7650962f-0aa6-424a-8339-ce2cf4ccb103.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=7650962f-0aa6-424a-8339-ce2cf4ccb103.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Niederlagen gibt es auch für Minnesota und Detroit             </span>
            <h5 class="hw-preview__list__item__title">Edmonton verliert trotz erneutem Doppelpack von Draisaitl </h5>
            <p class="hw-preview__list__item__text">Ryan Getzlaf erzielt seinen 1000. Scorerpunkt, gewinnt mit Anaheim zum siebten Mal in Folge und ist nun mit den Ducks neuer Spitzenreiter in der Pacific Division. Ob...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/nhl?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/nhl?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/nhl?start=7">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=14">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=21">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=28">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/nhl?start=3766">
                    539                </a>
            </li>

            <li class="rex-next">
                <a href="/nhl?start=7" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            
<a href="https://clk.tradedoubler.com/click?p=297463&amp;a=3143303" rel="nofollow" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=sky_nhl.png" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=sky_nhl.png" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=sky_nhl.png 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Jetzt bestellen!            </span>
            <h5 class="hw-preview__list__item__title">Die NHL live auf Sky</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=nhl&search=NHL"></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=NHL&search=nhl"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

