
<!doctype html>
<html lang="de">
<head>
    <title>Beherztes Eingreifen: Kraken-Fan weist Canucks-Betreuer auf Krebserkrankung hin </title>
<meta name="description" content="Daneben gerät das Tagesgeschehen in der NHL trotz eines spektakulären Spiels in Pittsburgh in den Hintergrund.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/nhl/beherztes-eingreifen-kraken-fan-weist-canucks-betreuer-auf-krebserkrankung-hin-105902">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1641271390">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/nhl/beherztes-eingreifen-kraken-fan-weist-canucks-betreuer-auf-krebserkrankung-hin-105902"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Beherztes Eingreifen: Kraken-Fan weist Canucks-Betreuer auf Krebserkrankung hin "/><meta property="og:description" content="Daneben gerät das Tagesgeschehen in der NHL trotz eines spektakulären Spiels in Pittsburgh in den Hintergrund."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=nadiapopovici.jpg" /><meta name="keywords" content="NHL, Vancouver Canucks, Seattle Kraken, Hautkrebs"><meta name="news_keywords" content="NHL, Vancouver Canucks, Seattle Kraken, Hautkrebs"><link rel="amphtml" href="https://www.hockeyweb.de/nhl/beherztes-eingreifen-kraken-fan-weist-canucks-betreuer-auf-krebserkrankung-hin-105902?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/nhl/beherztes-eingreifen-kraken-fan-weist-canucks-betreuer-auf-krebserkrankung-hin-105902"><meta name="twitter:title" content="Beherztes Eingreifen: Kraken-Fan weist Canucks-Betreuer auf Krebserkrankung hin "><meta name="twitter:description" content="Daneben gerät das Tagesgeschehen in der NHL trotz eines spektakulären Spiels in Pittsburgh in den Hintergrund."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=nadiapopovici.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/nhl","name":"NHL"}}]}
</script><li><a href="https://www.hockeyweb.de/nhl">NHL</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: NHL;Vancouver Canucks;Seattle Kraken;Hautkrebs;nhl -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Beherztes Eingreifen: Kraken-Fan weist Canucks-Betreuer auf Krebserkrankung hin <span
                        class="hw-article__headline__sub">Momente, größer als der Sport</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=nadiapopovici.jpg' class='img-responsive hw-article__image' alt='So wies Nadia Popovici (22) einen Betreuer der Vancouver Canucks auf eine mögliche Krebserkankung hin. (picture alliance / ASSOCIATED PRESS | Ted S. Warren)'><small class='hw-article__image-caption'>So wies Nadia Popovici (22) einen Betreuer der Vancouver Canucks auf eine mögliche Krebserkankung hin. (picture alliance / ASSOCIATED PRESS | Ted S. Warren)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 1 Minute</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=NHL&search=nhl+vancouver+canucks+seattle+kraken+hautkrebs"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        Daneben gerät das Tagesgeschehen in der NHL trotz eines spektakulären Spiels in Pittsburgh in den Hintergrund.                    </p>

                    <p><p>Nadia Popovici schlug beim Spiel der Vancouver Canucks gegen die Seattle Kraken im Oktober des letzten Jahres immer wieder an das Plexiglas hinter der Spielerbank der Canucks. Irgendwann drehte sich einer der Betreuer, Brian Hamilton, zu ihr um und sie gab ihm zu verstehen: "Das Muttermal in Deinem Nacken könnte Krebs sein!" Nach dem Spiel ließ er sich vom Teamarzt untersuchen - und tatsächlich: Das vermeintliche Muttermal entpuppte sich als bösartiger Hautkrebs. Durch das energische Eingreifen wurde die Erkrankung jedoch frühzeitig erkannt und&nbsp;mit einer kleinen Operation gebannt.&nbsp;</p></p><p><p>Ein Aufruf via Social Media führte die beiden wieder zusammen - am Neujahrstag trafen sich Hamilton und seine Heldin wieder beim nächsten Aufeinandertreffen der beiden Teams. Ein emotionaler Moment für beide, der Nadia Popovici zudem noch ein Stipendiium in Höhe von 10.000 Dollar für eine medizinische Ausbildung bescherte. Das Weihnachtswunder von Vancouver!</p></p><p><p><strong>Tag der offenen Tür in Pittsburgh - zwei Pens erzielen Hattrick</strong><br>Ebenfalls sehr der Nächstenliebe verpflichtet sahen sich die Abwehrreihen der San Jose Sharks und der Pittsburgh Penguins. Sie wollten den Stürmern der jeweils anderen Mannschaft einen möglichst angenehmen Abend bereiten und beschränkten ihre Defensivarbeit auf das Nötigste: In einem wilden Spiel siegten die Penguins auf eigenem Eis mit 8:5. Vier Tore erzielten sie in den ersten sechs Minuten des Spiels, insgesamt sechs im ersten Drittel - Franchise-Rekord aus dem Februar 1976 eingestellt. <br></p></p><p><p>Und dennoch wurde es knapp, denn die Sharks kamen im Mittelabschnitt und den ersten vier Minuten des Schlussdrittels auf 5:6 heran. Evan Rodrigues erzielte zwei Minuten vor dem Ende in Überzahl das letztlich entscheidende siebte Tor der Pens - und machte damit seinen Hattrick komplett. Bryan Rust traf elf Sekunden vor dem Ende noch ins leere Tor. Auch für ihn war es der dritte Treffer des Abends. In den letzten zehn Jahren haben nur Leon Draisaitl und Ryan Nugent-Hopkins zwei Hattricks in einem Spiel für die gleiche Mannschaft erzielt (März 2019, 8:4-Sieg der Edmonton Oilers gegen die LA Kings).</p></p><p><p><strong>Die weiteren Ergebnisse der vergangenen Nacht im Überblick:</strong></p></p><p><p>Boston Bruins - Detroit Red Wings 5:1<br>New York Rangers - Tampa Bay Lightning 4:0<br>Colorado Avalanche - Anaheim Ducks 4:2<br>Washington Capitals - New Jersey Devils 3:4 (OT)<br>Vegas Golden Knights - Winnipegs Jets 4:5 (OT)<br>Chicago Blackhawks - Calgary Flames 1:5<br>Arizona Coyotes - Dallas Stars (verschoben)</p></p>
                                        <!-- below article link -->
                    <div style="text-align: center; ">
                        <a href="https://ad.doubleclick.net/ddm/trackclk/N1111979.2621703EUROSTREAMINTERN/B26932938.321879968;dc_trk_aid=514644610;dc_trk_cid=162423556;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd="
                            style="font-weight: bold; font-style: italic;">NHL live mit Sky Ticket | Jetzt streamen!</a>
                    </div>
                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Montag  3. Januar 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=holger-neumann.jpg" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/holger-neumann">Holger Neumann</a></span>
                                    <p>Redakteur</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/nhl/beherztes-eingreifen-kraken-fan-weist-canucks-betreuer-auf-krebserkrankung-hin-105902"
                },
                "headline": "Beherztes Eingreifen: Kraken-Fan weist Canucks-Betreuer auf Krebserkrankung hin ",
                "alternativeHeadline": "Momente, größer als der Sport",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=nadiapopovici.jpg"
                },
                "datePublished": "2022-01-03T20:57:54Z",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Holger Neumann"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "Daneben gerät das Tagesgeschehen in der NHL trotz eines spektakulären Spiels in Pittsburgh in den Hintergrund."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/nhl/kaelte-rekord-st-louis-blues-gewinnen-winter-classic-gegen-minnesota-wild-105887" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=winterclassic_2022.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=winterclassic_2022.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=winterclassic_2022.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Niederlagen für deutsche Spieler            </span>
            <h5 class="hw-preview__list__item__title">Kälte-Rekord: St. Louis Blues gewinnen Winter Classic gegen Minnesota Wild</h5>
            <p class="hw-preview__list__item__text">JJ Peterka kam nach seinen beiden ersten Partien für die Buffalo Sabres nicht zum Einsatz....</p>
        </div>
    </div>
</a>


<a href="/nhl/leon-draisaitl-und-die-edmonton-oilers-zur-besten-uhrzeit-an-silvester-und-neujahr-live-bei-sky-105800" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=skysport_de-nhl-key-visual_5545981.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=skysport_de-nhl-key-visual_5545981.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=skysport_de-nhl-key-visual_5545981.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Sky überträgt auch im neuen Jahr regelmäßig und exklusiv die NHL            </span>
            <h5 class="hw-preview__list__item__title">Leon Draisaitl und die Edmonton Oilers zur besten Uhrzeit an Silvester und Neujahr live bei Sky</h5>
            <p class="hw-preview__list__item__text">Sky überträgt auch vor dem Jahreswechsel und im neuen Jahr Partien aus der besten Eishockeyliga der Welt. Dabei gibt es zwei Partien der Edmonton Oilers mit Leon Dra...</p>
        </div>
    </div>
</a>


<a href="/nhl/niederlagen-fuer-draisaitl-seider-und-greiss-zum-jahresende-105879" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=0f7a2b9a-e9af-4b74-b3ff-ca36ab0da36e.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=0f7a2b9a-e9af-4b74-b3ff-ca36ab0da36e.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=0f7a2b9a-e9af-4b74-b3ff-ca36ab0da36e.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Ovechkin erreicht mit 275. Powerplaytor nächsten Meilenstein             </span>
            <h5 class="hw-preview__list__item__title">Niederlagen für Draisaitl, Seider und Greiss zum Jahresende </h5>
            <p class="hw-preview__list__item__text">Zum Jahresabschluss gab es für die Detroit Red Wings und Edmonton Oilers Niederlagen. Leon Draisaitl verliert die Führung als Topscorer an Teamkollege Connor McDavid...</p>
        </div>
    </div>
</a>


<a href="/nhl/premiere-in-buffalo-john-jason-peterka-spielt-seine-ersten-beiden-nhl-partien-105870" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=jjpeterka.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=jjpeterka.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=jjpeterka.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Niederlagen der Sabres gegen Devils und Islanders            </span>
            <h5 class="hw-preview__list__item__title">Premiere in Buffalo: John-Jason Peterka spielt seine ersten beiden NHL-Partien</h5>
            <p class="hw-preview__list__item__text">Im Spitzenspiel fertigen die Florida Panthers Meister Tampa Bay Lightning beinahe zweistellig ab....</p>
        </div>
    </div>
</a>


<a href="/nhl/nhl-beendet-weihnachtspause-mit-torfestivals-105851" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=258593311.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=258593311.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=258593311.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Buffalo beruft John-Jason Peterka in NHL-Kader            </span>
            <h5 class="hw-preview__list__item__title">NHL beendet Weihnachtspause mit Torfestivals</h5>
            <p class="hw-preview__list__item__text">Tampa Bay, Vegas und San Jose kommen mit Siegen aus der verlängerten Weihnachtspause. Die drei Spiele am Dienstag boten mit 33 Treffern ein Spektakel für die Fans. ...</p>
        </div>
    </div>
</a>


<a href="/nhl/nhl-geht-nach-50-spielabsagen-in-fruehzeitige-weihnachtspause-105783" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=3a25895b-aa7d-488f-aaf1-a2b491f1749a.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=3a25895b-aa7d-488f-aaf1-a2b491f1749a.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=3a25895b-aa7d-488f-aaf1-a2b491f1749a.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Keine Teilnahme der NHL-Spieler an Olympia 2022 in Peking             </span>
            <h5 class="hw-preview__list__item__title">NHL geht nach 50 Spielabsagen in frühzeitige Weihnachtspause</h5>
            <p class="hw-preview__list__item__text">Zahlreiche Coronafälle sorgen für insgesamt 50 Spielabsagen und die vorzeitige Weihnachtpause der NHL. Zudem hat dies zur Folge, dass die Olympischen Winterspiele oh...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/nhl?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/nhl?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/nhl?start=7">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=14">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=21">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/nhl?start=28">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/nhl?start=3794">
                    543                </a>
            </li>

            <li class="rex-next">
                <a href="/nhl?start=7" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            
<a href="https://ad.doubleclick.net/ddm/trackclk/N1111979.2621703EUROSTREAMINTERN/B26932938.322080130;dc_trk_aid=514644607;dc_trk_cid=162423556;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="nofollow" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=sky.png" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=sky.png" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=sky.png 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Jetzt streamen            </span>
            <h5 class="hw-preview__list__item__title">NHL live mit Sky Ticket</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=nhl&search=NHL++Vancouver+Canucks++Seattle+Kraken++Hautkrebs"></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=NHL&search=nhl+vancouver+canucks+seattle+kraken+hautkrebs"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

