
<!doctype html>
<html lang="de">
<head>
    <title>Salzgitter Icefighters verlieren bei Falken</title>
<meta name="description" content="​Die TAG Salzgitter Icefighters mussten am Freitagabend die nächste Niederlage im Südostniedersachsen-Derby hinnehmen. Die Mannschaft von Cheftrainer Radek Vit hielt das Spiel gegen die Harzer Falken für mehr als zwei Drittel offen, bevor die Gastgeber die Meisterrunden-Partie der Regionalliga Nord im Schlussabschnitt mit 5:2 (1:2, 1:0, 3:0) für sich entscheiden konnten. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/lv/nord/salzgitter-icefighters-verlieren-bei-falken-100760">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1583415393">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/lv/nord/salzgitter-icefighters-verlieren-bei-falken-100760"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Salzgitter Icefighters verlieren bei Falken"/><meta property="og:description" content="​Die TAG Salzgitter Icefighters mussten am Freitagabend die nächste Niederlage im Südostniedersachsen-Derby hinnehmen. Die Mannschaft von Cheftrainer Radek Vit hielt das Spiel gegen die Harzer Falken für mehr als zwei Drittel offen, bevor die Gastgeber die Meisterrunden-Partie der Regionalliga Nord im Schlussabschnitt mit 5:2 (1:2, 1:0, 3:0) für sich entscheiden konnten. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=img_9606.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/lv/nord/salzgitter-icefighters-verlieren-bei-falken-100760?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/lv/nord/salzgitter-icefighters-verlieren-bei-falken-100760"><meta name="twitter:title" content="Salzgitter Icefighters verlieren bei Falken"><meta name="twitter:description" content="​Die TAG Salzgitter Icefighters mussten am Freitagabend die nächste Niederlage im Südostniedersachsen-Derby hinnehmen. Die Mannschaft von Cheftrainer Radek Vit hielt das Spiel gegen die Harzer Falken für mehr als zwei Drittel offen, bevor die Gastgeber die Meisterrunden-Partie der Regionalliga Nord im Schlussabschnitt mit 5:2 (1:2, 1:0, 3:0) für sich entscheiden konnten. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=img_9606.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
            </a>
        </div>
                    <div class="col-sm-4 hidden-xs hw-social-icons">
                                <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                            class="fa fa-instagram"></i></a>
                <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                            class="fa fa-facebook"></i></a>
                <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                            class="fa fa-youtube"></i></a>
                <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                            class="fa fa-twitter"></i></a>
            </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
        <nav class="hw-header__sub">

            
                <ol class="hw-header__sub__breadcrumb breadcrumb">
                    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/lv","name":"LV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/lv/nord","name":"Nord"}}]}
</script><li><a href="https://www.hockeyweb.de/lv">LV</a></li><li><a href="https://www.hockeyweb.de/lv/nord">Nord</a></li>                </ol>
            
            <ul class="hw-header__sub__menu">

                <li><a href="https://www.hockeyweb.de/lv/bayern">Bayern</a></li><li><a href="https://www.hockeyweb.de/lv/baden-wuerttemberg">Baden Württemberg</a></li><li><a href="https://www.hockeyweb.de/lv/west">West</a></li><li><a href="https://www.hockeyweb.de/lv/ost">Ost</a></li>
            </ul>

        </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                          action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146"/>
                            <input type="hidden" name="clang" value="1"/>
                            <input type="text" class="hw-search__input" name="search"
                                   value="" placeholder="Suchbegriff eingeben..."/>
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: lv-nord -->
    
</div>


<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Salzgitter Icefighters verlieren bei Falken<span
                                    class="hw-article__headline__sub">Overtime-Sieg gegen Sande</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=img_9606.jpg' class='img-responsive hw-article__image' alt='(Foto: Jens Bartels/Salzgitter Icefighters)'><small class='hw-article__image-caption'>(Foto: Jens Bartels/Salzgitter Icefighters)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 3 Minuten</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=LV-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Die TAG Salzgitter Icefighters mussten am Freitagabend die nächste Niederlage im Südostniedersachsen-Derby hinnehmen. Die Mannschaft von Cheftrainer Radek Vit hielt das Spiel gegen die Harzer Falken für mehr als zwei Drittel offen, bevor die Gastgeber die Meisterrunden-Partie der Regionalliga Nord im Schlussabschnitt mit 5:2 (1:2, 1:0, 3:0) für sich entscheiden konnten.                             </p>

                            <p></p><p><p>Nur zwei Tage darauf zeigten die Stahlstädter abermals ein starkes Spiel und bezwangen die ECW Sande Jadehaie in der Overtime mit 3:2 (1:0, 1:1, 0:1, 1:0).</p><p>  </p></p><p><p>Dabei war auch am Wurmberg lange Zeit ein Sieg drin. Die Gäste starteten gut in das Spiel und belohnten sich nach elf Minuten durch einen Powerplay-Treffer von Martin Záhora zum 0:1. Lange währte die Führung nicht, ein Überzahlspiel zugunsten der Hausherren nutzte Davide Vinci, um den Zwischenstand zu egalisieren. Dennoch gelang es den Icefighters, sich ein zweites Mal abzusetzen, David Rudolph sorgte mit seinem 1:2 (19.) dafür, dass das Vit-Team mit einer knappen Führung in die Kabine gehen konnte. Im zweiten Durchgang scorte nur Braunlage, abermals durch Vinci (32.), sodass die Partie bis in das letzte Drittel offen blieb."Die Partie war eigentlich sehr gut, wir hätten im ersten Drittel allerdings zumindest ein weiteres Tor erzielen müssen, aber der Versuch ging vorbei. Die beiden Gegentore waren leider wieder zu einfach", so der Coach nach dem Spiel.</p><p>  </p></p><p><p>Im Schlussabschnitt sorgte ein frühes 3:2 (42.) von Daniel Knieling für eine Wende in der Partie. Dem Tor war eine Situation vorangegangen, die dem Salzgitteraner Übungsleiter übel aufstieß: „Ich habe da ein klares Beinstellen gesehen, demnach hätten wir Überzahl spielen müssen. Das hat das Spiel irgendwie gekippt, bis dahin lief alles sehr gut. Man muss dazu aber auch sagen, dass uns aufgrund der Personalproblematik etwas die Puste ausging.“ So schlug es zwei weitere Male im Netz des Tabellendritten ein, Jakub Wiecki hatte per Doppelschlag für den 5:2-Endstand gesorgt (48., 57.). Zufrieden zeigte sich Vit am Ende trotzdem, zumal die Mannschaft unmittelbar nach dem Spiel das Geschehen in der Kabine reflektierte. „Den Spielern war klar, dass wir noch konsequenter in der Defensive agieren und die einfachen Gegentore abstellen müssen.“</p><p>  </p></p><p><p>Gegen die Jadehaie, die tags zuvor die Falken bezwangen, kamen die Icefighters ebenfalls gut ins Spiel. Sande wirkte anfangs ein wenig müde, das Team hatte keine 24 Stunden vorher ebenfalls gegen die Falken gespielt. Dabei litt die Mannschaft vom Salzgittersee auch am Sonntag nach wie vor unter Personalmangel. So musste selbst Trainersohn Lukas, der in den letzten sechs Wochen erst zweimal am Training teilnehmen konnte, mit auf das Eis – und sorgte für den Führungstreffer. Nachdem der ECW gleich in der ersten Minute eine Großchance verpasste, weil Dennis Korff im heimischen Kasten erneut gut aufgelegt war, übernahmen die Gastgeber mit fortlaufender Uhr immer weiter das Kommando, während Sande diverse Starfzeiten zog. So nutzte Vit in einem der Powerplays die Chance und sorgte dafür dass sein Team mit dem Zwischenstand von 1:0 (17.) in die erste Pause gehen konnte.</p><p>  </p></p><p><p>Im zweiten Abschnitt bot sich zunächst ein ähnliches Szenario, doch die Gäste hatten eine starke Phase, nutzten einen der wenigen Fehler und verwandelten eiskalt zum 1:1 (25.). In der Folge gelang es dem Titelverteidiger zwar, seinen Gegner eine Weile im eigenen Drittel einzuschnüren, doch die Partie kippte nicht. Rund fünf Minuten später liefen die Icefighters einen furiosen Konter, den der pfeilschnelle Ron Friedrich mit einem sensationellen Alleingang abschloss, als er das 2:1 (31.) kompromisslos in den langen Winkel hämmerte. Wieder nahmen die Hausherren die Führung mit in die Pause.</p><p>  </p></p><p><p>Im letzten Durchgang fielen lange Zeit keine weiteren Tore. Salzgitter hatte das Spiel im Griff und bestach vor allem in der Defensive, die dieses Mal nahezu über die gesamte Spielzeit gut funktionierte. So freuten sich die Fans in der Eishalle am Salzgittersee bis kurz vor Schluss bereits über den zweiten Heimsieg über den ECW, doch eine Strafzeit der Gastgeber machte die Hoffnung zunichte. Die Jadehaie zogen den Torhüter zugunsten eines Feldspielers und stocherten 16 Sekunden vor Ende der regulären Spielzeit den erneuten Ausgleich über die Linie (60.) – Verlängerung. Dort ging es wiederum schnell. Ein Sander Spieler musste in die Kühlbox, David Rudolph setzte sich in Überzahl durch und erzielt das erlösende 3:2 (61.).</p><p>  </p></p><p><p>„Unglaublich“, lautete Radek Vits erster Laut nach dem Abpfiff, allerdings nicht ohne ein Lächeln im Gesicht. „Es ist zwar ärgerlich, dass es keine drei Punkte waren, aber es ist keine Enttäuschung da, weil die die Jungs über 60 Minuten hart gearbeitet haben. Dass solch ein Fehler in letzter Minute passiert ist schade, aber wir haben zwei Punkte geholt und das absolut verdient. Trotz der Ausfälle haben wir ein gutes Spiel gezeigt und uns für den Kampfgeist vom Wochenende belohnt. Heute hat auch vor allem die Defensive gut funktioniert. Die Jungs haben das was sie am Freitag selbst bemerkt haben umgesetzt.“</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Montag  2. März 2020                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/lv/nord/salzgitter-icefighters-verlieren-bei-falken-100760"
                          },
                          "headline": "Salzgitter Icefighters verlieren bei Falken",
                          "alternativeHeadline": "Overtime-Sieg gegen Sande",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=img_9606.jpg"
                          },
                          "datePublished": "2020-03-02T23:24:00Z",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Die TAG Salzgitter Icefighters mussten am Freitagabend die nächste Niederlage im Südostniedersachsen-Derby hinnehmen. Die Mannschaft von Cheftrainer Radek Vit hielt das Spiel gegen die Harzer Falken für mehr als zwei Drittel offen, bevor die Gastgeber die Meisterrunden-Partie der Regionalliga Nord im Schlussabschnitt mit 5:2 (1:2, 1:0, 3:0) für sich entscheiden konnten. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/lv/nord/salzgitter-icefighters-vor-kracher-spieltag-in-der-meisterrunde-100707" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=img_2187-1030x702.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_2187-1030x702.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_2187-1030x702.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Spiele gegen Braunlage und Sande            </span>
            <h5 class="hw-preview__list__item__title">Salzgitter Icefighters vor Kracher-Spieltag in der Meisterrunde</h5>
            <p class="hw-preview__list__item__text">​Am kommenden Wochenende haben es die TAG Salzgitter Icefighters am Freitag um 20 Uhr in Braunlage erneut mit den Harzer Falken zu tun, am Sonntag um 18 Uhr treten d...</p>
        </div>
    </div>
</a>


<a href="/lv/nord/salzgitter-icefighters-verlieren-nach-schwachem-mitteldrittel-100636" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=img_8783.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_8783.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_8783.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Derby-Niederlage gegen Harzer Falken            </span>
            <h5 class="hw-preview__list__item__title">Salzgitter Icefighters verlieren nach schwachem Mitteldrittel</h5>
            <p class="hw-preview__list__item__text">​Mit einem 1:5 (0:0, 0:4, 1:1) mussten die TAG Salzgitter Icefighters die Harzer Falken im Südostniedersachsen-Derby wieder nach Hause fahren lassen. Dabei sahen die...</p>
        </div>
    </div>
</a>


<a href="/lv/nord/salzgitter-icefighters-freuen-sich-auf-das-spiel-gegen-braunlage-100593" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=img_1341-1030x861.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_1341-1030x861.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_1341-1030x861.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Derby am Sonntag             </span>
            <h5 class="hw-preview__list__item__title">Salzgitter Icefighters freuen sich auf das Spiel gegen Braunlage</h5>
            <p class="hw-preview__list__item__text">​Am Sonntag um 18 Uhr kommt es in der Eishalle am Salzgittersee zur Neuauflage des Südost-Niedersachsen-Derbys zwischen den TAG Salzgitter Icefighters und den Harzer...</p>
        </div>
    </div>
</a>


<a href="/lv/nord/salzgitter-icefighters-bleiben-in-sande-ohne-torerfolg-100549" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=img_8310-1030x689.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_8310-1030x689.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=img_8310-1030x689.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Schützenfest gegen Bremen            </span>
            <h5 class="hw-preview__list__item__title">Salzgitter Icefighters bleiben in Sande ohne Torerfolg</h5>
            <p class="hw-preview__list__item__text">​Am vergangenen Wochenende sorgten die TAG Salzgitter Icefighters in der Meisterrunde der Regionalliga Nord für gemischte Gefühle. Am Samstag mussten die Stahlstädte...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/lv/nord?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/lv/nord?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/lv/nord?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/nord?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/nord?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/nord?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/lv/nord?start=8155">
                    1632                </a>
            </li>

            <li class="rex-next">
                <a href="/lv/nord?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=lv&search="></ins>
        </div>

        <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=LV-NORD&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2019</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>


