
<!doctype html>
<html lang="de">
<head>
    <title>EHC Königsbrunn besiegt den EC Pfaffenhofen</title>
<meta name="description" content="​Mit 4:1 gewinnt der EHC Königsbrunn vor 612 Zuschauern bei der Heimpremiere gegen die Icehogs des EC Pfaffenhofen. Zuvor mussten die Brunnenstädter lange gegen taktisch gut und kämpferisch starke Gäste anrennen, am Ende war der Sieg hochverdient.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/lv/bayern/ehc-koenigsbrunn-besiegt-den-ec-pfaffenhofen-107767">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1664997658">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/lv/bayern/ehc-koenigsbrunn-besiegt-den-ec-pfaffenhofen-107767"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="EHC Königsbrunn besiegt den EC Pfaffenhofen"/><meta property="og:description" content="​Mit 4:1 gewinnt der EHC Königsbrunn vor 612 Zuschauern bei der Heimpremiere gegen die Icehogs des EC Pfaffenhofen. Zuvor mussten die Brunnenstädter lange gegen taktisch gut und kämpferisch starke Gäste anrennen, am Ende war der Sieg hochverdient."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=koenigsbrunn_8.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/lv/bayern/ehc-koenigsbrunn-besiegt-den-ec-pfaffenhofen-107767?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/lv/bayern/ehc-koenigsbrunn-besiegt-den-ec-pfaffenhofen-107767"><meta name="twitter:title" content="EHC Königsbrunn besiegt den EC Pfaffenhofen"><meta name="twitter:description" content="​Mit 4:1 gewinnt der EHC Königsbrunn vor 612 Zuschauern bei der Heimpremiere gegen die Icehogs des EC Pfaffenhofen. Zuvor mussten die Brunnenstädter lange gegen taktisch gut und kämpferisch starke Gäste anrennen, am Ende war der Sieg hochverdient."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=koenigsbrunn_8.jpg">

    
        <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/swiss-league">Swiss League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ice-hockey-league">ICE Hockey League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/alps-hockey-league">Alps Hockey League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="https://www.hockeyweb.de/wetten/">Wetten</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/lv","name":"LV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/lv/bayern","name":"Bayern"}}]}
</script><li><a href="https://www.hockeyweb.de/lv">LV</a></li><li><a href="https://www.hockeyweb.de/lv/bayern">Bayern</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/lv/baden-wuerttemberg">Baden Württemberg</a></li><li><a href="https://www.hockeyweb.de/lv/west">West</a></li><li><a href="https://www.hockeyweb.de/lv/nord">Nord</a></li><li><a href="https://www.hockeyweb.de/lv/ost">Ost</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: lv-bayern -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">EHC Königsbrunn besiegt den EC Pfaffenhofen<span
                        class="hw-article__headline__sub">Wichtige drei Punkte zum Saisonstart</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=koenigsbrunn_8.jpg' class='img-responsive hw-article__image' alt='Gästetormann Jonathan Kornreder stand unter Dauerbeschuss und zeigte eine starke Partie. (Foto: EHC Königsbrunn)'><small class='hw-article__image-caption'>Gästetormann Jonathan Kornreder stand unter Dauerbeschuss und zeigte eine starke Partie. (Foto: EHC Königsbrunn)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 3 Minuten</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        ​Mit 4:1 gewinnt der EHC Königsbrunn vor 612 Zuschauern bei der Heimpremiere gegen die Icehogs des EC Pfaffenhofen. Zuvor mussten die Brunnenstädter lange gegen taktisch gut und kämpferisch starke Gäste anrennen, am Ende war der Sieg hochverdient.                    </p>

                    <p><p>Die Gäste reisten mit 19 Feldspielern an, Königsbrunn startete mit 17. Nicht mit im Kader waren der verletzte Alexander Strehler und Luca Szegedin. Im Tor der Brunnenstädter stand zum ersten Punktspiel Routinier Stefan Vajs.<br></p></p><p><p>Der EHC startete vor toller Kulisse mit viel Einsatz und ließ die Scheibe schön laufen. Pfaffenhofen stand aber gut und zeigte sich als kämpferisch starker und giftiger Gegner. Zudem hatten die Gäste im Tor den hervorragend aufgelegten Tormann Jonathan Kornreder. Der unter Dauerbeschuss stehende 23-jährige gebürtige Peißenberger machte den Königsbrunner Stürmern das Leben schwer und zeigte bärenstarke Paraden. Die Icehogs kamen nur selten vor das Tor der Gastgeber, der EHC war zunächst gnadenlos dominant. Allerdings fehlten Zählbares, das gegnerische Tor war wie vernagelt. Kurz vor der Pause sollte sich das rächen, nach unnötigem Scheibenverlust im eigenen Drittel stand es plötzlich 0:1 für Pfaffenhofen. Der Kanadier Bailey Bilney-Morrissette bediente seinen Landsmann Tom Callaghan mit einem klugen Zuspiel, dieser netzte dann mit einem satten Schuss ins Königsbrunner Tor ein. Mit der glücklichen Führung der Gäste gingen dann beide Mannschaften ein erstes Mal in die Pause.&nbsp;   </p></p><p><p>Im mittleren Spielabschnitt machte der EHC da weiter, wo er vor der Pause aufgehört hatte, und versuchte mit viel Einsatz zum Torerfolg zu kommen. In der 23. Spielminute belohnte sich dann Königsbrunn für die Bemühungen, in Überzahl hämmerte Gustav Veisert mit seinem platzierten Schuss den Puck ins Tor der Gäste, vorangegangen war ein feinem Pass des hinter dem Tor agierenden Max Lukes. Pfaffenhofen kam jetzt besser ins Spiel und generierte ebenfalls immer wieder Torchancen, doch bis Drittelende wollte kein Treffer mehr fallen.</p><p>  </p></p><p><p>In den letzten 20 Spielminuten war der EHC weiterhin die spielbestimmende Mannschaft, auch wenn die Gäste gut störten und den Brunnenstädtern kaum Luft zum Atmen ließen. In der 47. Spielminute eroberte Marco Sternheimer den Puck im gegnerischen Drittel und setzte mit einem feinen Zuspiel Tim Bullnheimer in Szene. Dieser netzte mit seinem harten und platzierten Schuss zum 2:1 ein und ließ Goalie Kornreder keine Chance. Nur zwei Minuten später erhöhte Verteidiger Michael Rudolph in Überzahl auf 3:1. Nach Zuspiel von Hayden Trupp zog er mal aufs gegnerische Tor ab, der abgefälschte Schuss landete im Netz der Icehogs. Drei Minuten vor Drittelende hatte Pfaffenhofen nach einem schlimmen Scheibenverlust der Königsbrunner noch die Chance auf den Anschlusstreffer, doch Goalie Stefan Vajs entschärfte den Alleingang von Tom Callaghan. Kurz vor Ende der Partie setzte der Gästecoach nochmal alles auf eine Karte und nahm den Goalie zugunsten eines weiteren Feldspielers vom Eis, doch dieser Schuss ging nach hinten los. Der EHC eroberte den Puck und Max Lukes netzte acht Sekunden vor Abpfiff zum 4:1 Endstand ein.</p><p>  </p></p><p><p>Der EHC gewinnt hochverdient die hart geführte, aber faire Begegnung gegen nie aufsteckende und aufopferungsvoll kämpfende Gegner. Königsbrunn war die klar bessere Mannschaft, ließ aber zu viele Chancen liegen und brachte sich dadurch selbst in Schwierigkeiten. Am Ende bleiben drei wichtige Punkte und ein erster Sieg in der neuen Saison.</p><p>  </p></p><p><p>EHC-Coach Bobby Linke ist froh über den erkämpften Sieg: „Für mich war es das erwartet schwere Spiel, wir haben leider nicht getroffen und unseren Gegner damit aufgebaut. Pfaffenhofen hat das gut und strukturiert gespielt, wenig Fehler gemacht und konsequent verteidigt. Dann kassieren wir vor der Pause plötzlich das Tor. Wir mussten danach aufpassen, dass das Spiel in die richtige Richtung weiterläuft und wir nicht mit der Brechstange agieren. In Überzahl sind wir dann zurückgekommen, am Ende haben wir uns selbst für unsere Geduld belohnt und das Spiel für uns entschieden. Wir müssen diesen Lernprozess weiterführen, in jedem Spiel zu 100% arbeiten und dann unsere Spielanteile in Tore umsetzen. In der Bayernliga darfst du keinen Gegner unterschätzen.“</p><p></p></p>                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Dienstag  4. Oktober 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/hockeyweb">Hockeyweb</a></span>
                                    <p>Redaktion</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/lv/bayern/ehc-koenigsbrunn-besiegt-den-ec-pfaffenhofen-107767"
                },
                "headline": "EHC Königsbrunn besiegt den EC Pfaffenhofen",
                "alternativeHeadline": "Wichtige drei Punkte zum Saisonstart",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=koenigsbrunn_8.jpg"
                },
                "datePublished": "2022-10-04T00:34:05+02:00",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Hockeyweb"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "​Mit 4:1 gewinnt der EHC Königsbrunn vor 612 Zuschauern bei der Heimpremiere gegen die Icehogs des EC Pfaffenhofen. Zuvor mussten die Brunnenstädter lange gegen taktisch gut und kämpferisch starke Gäste anrennen, am Ende war der Sieg hochverdient."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/lv/bayern/wiedererstarkte-loewen-verlieren-auftaktspiel-auf-augenhoehe-107768" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=waldkraiburg_20.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=waldkraiburg_20.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=waldkraiburg_20.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                EHC Waldkraiburg unterliegt dem TSV Peißenberg            </span>
            <h5 class="hw-preview__list__item__title">Wiedererstarkte Löwen verlieren Auftaktspiel auf Augenhöhe</h5>
            <p class="hw-preview__list__item__text">​Auftaktspiel zur Bayernliga für den EHC Waldkraiburg und die Löwen reisten in den Landkreis Weilheim-Schongau zu den Miners aus Peißenberg. Dort unterlag der EHC mi...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/esv-buchloe-unterliegt-miesbach-im-saisoneroeffnungsspiel-107758" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=buchloe_331.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_331.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_331.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Piraten misslingt der Auftakt            </span>
            <h5 class="hw-preview__list__item__title">ESV Buchloe unterliegt Miesbach im Saisoneröffnungsspiel </h5>
            <p class="hw-preview__list__item__text">​Der ESV Buchloe hat am Samstagabend in der heimischen Sparkassenarena vor allen anderen Ligamitstreitern die neue Bayernligasaison eröffnet. Über 400 Zuschauer – da...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/buchloer-piraten-eroeffnen-bayernligaspielzeit-107747" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=buchloe_331.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_331.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_331.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                ESV bestreitet am Samstag das offizielle Eröffnungsspiel             </span>
            <h5 class="hw-preview__list__item__title">Buchloer Piraten eröffnen Bayernligaspielzeit</h5>
            <p class="hw-preview__list__item__text">​Das lange Warten hat ein Ende: Denn ab Samstag beginnt endlich wieder die neue Bayernligaspielzeit und der ESV Buchloe hat die Ehre, diese mit dem offiziellen Eröff...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/ehc-waldkraiburg-startet-auswaerts-gegen-peissenberg-107746" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=waldkraiburg_19.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=waldkraiburg_19.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=waldkraiburg_19.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Auftakt am Sonntag            </span>
            <h5 class="hw-preview__list__item__title">EHC Waldkraiburg startet auswärts gegen Peißenberg</h5>
            <p class="hw-preview__list__item__text">​Die Jagd nach Punkten in der Bayernliga wird kommendes Wochenende auch für den EHC Waldkraiburg eröffnet. Um sich langsam akklimatisieren zu können, starten die Löw...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/lv/bayern?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/lv/bayern?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/lv/bayern?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/lv/bayern?start=4620">
                    925                </a>
            </li>

            <li class="rex-next">
                <a href="/lv/bayern?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            
        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=lv&search="></ins>
        </div>

        <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>

<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://sportecho.de/">Sportecho </a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a><li><a href="http://www.flashscore.de/">Flashscore</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a><li><a href="https://www.hockeyweb.de/sport-deals">Sport-Deals</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2022</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>

    <!-- mweb aufruf interstitial: -->
    



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

