
<!doctype html>
<html lang="de">
<head>
    <title>Das Wochenende für den EHC Waldkraiburg</title>
<meta name="description" content="Der Sport hat es nicht leicht dieser Tage. Regelrechte Grundsatzfragen tun sich auf, wenn man über das Für und das Wider von Sportveranstaltungen diskutiert, sowohl im Profi- als auch im Amateurbereich. Gerade der vergleichsweise hohe Inzidenzwert im Landkreis Mühldorf bereitet dem EHC Waldkraiburg enormes Kopfzerbrechen, doch der Bayernligist kann mit einer Lösung aufwarten, welche, in Anbetracht der Situation die Bestmögliche sein dürfte.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/lv/bayern/das-wochenende-fuer-den-ehc-waldkraiburg-102261">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1603398246">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/lv/bayern/das-wochenende-fuer-den-ehc-waldkraiburg-102261"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Das Wochenende für den EHC Waldkraiburg"/><meta property="og:description" content="Der Sport hat es nicht leicht dieser Tage. Regelrechte Grundsatzfragen tun sich auf, wenn man über das Für und das Wider von Sportveranstaltungen diskutiert, sowohl im Profi- als auch im Amateurbereich. Gerade der vergleichsweise hohe Inzidenzwert im Landkreis Mühldorf bereitet dem EHC Waldkraiburg enormes Kopfzerbrechen, doch der Bayernligist kann mit einer Lösung aufwarten, welche, in Anbetracht der Situation die Bestmögliche sein dürfte."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=image3_15.jpeg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/lv/bayern/das-wochenende-fuer-den-ehc-waldkraiburg-102261?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/lv/bayern/das-wochenende-fuer-den-ehc-waldkraiburg-102261"><meta name="twitter:title" content="Das Wochenende für den EHC Waldkraiburg"><meta name="twitter:description" content="Der Sport hat es nicht leicht dieser Tage. Regelrechte Grundsatzfragen tun sich auf, wenn man über das Für und das Wider von Sportveranstaltungen diskutiert, sowohl im Profi- als auch im Amateurbereich. Gerade der vergleichsweise hohe Inzidenzwert im Landkreis Mühldorf bereitet dem EHC Waldkraiburg enormes Kopfzerbrechen, doch der Bayernligist kann mit einer Lösung aufwarten, welche, in Anbetracht der Situation die Bestmögliche sein dürfte."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=image3_15.jpeg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
            </a>
        </div>
                    <div class="col-sm-4 hidden-xs hw-social-icons">
                                <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                            class="fa fa-instagram"></i></a>
                <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                            class="fa fa-facebook"></i></a>
                <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                            class="fa fa-youtube"></i></a>
                <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                            class="fa fa-twitter"></i></a>
            </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
        <nav class="hw-header__sub">

            
                <ol class="hw-header__sub__breadcrumb breadcrumb">
                    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/lv","name":"LV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/lv/bayern","name":"Bayern"}}]}
</script><li><a href="https://www.hockeyweb.de/lv">LV</a></li><li><a href="https://www.hockeyweb.de/lv/bayern">Bayern</a></li>                </ol>
            
            <ul class="hw-header__sub__menu">

                <li><a href="https://www.hockeyweb.de/lv/baden-wuerttemberg">Baden Württemberg</a></li><li><a href="https://www.hockeyweb.de/lv/west">West</a></li><li><a href="https://www.hockeyweb.de/lv/nord">Nord</a></li><li><a href="https://www.hockeyweb.de/lv/ost">Ost</a></li>
            </ul>

        </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                          action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146"/>
                            <input type="hidden" name="clang" value="1"/>
                            <input type="text" class="hw-search__input" name="search"
                                   value="" placeholder="Suchbegriff eingeben..."/>
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: lv-bayern -->
    
</div>


<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Das Wochenende für den EHC Waldkraiburg<span
                                    class="hw-article__headline__sub">Mögliches Geisterspiel und hoffnungsvoller Blick nach Erding</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=image3_15.jpeg' class='img-responsive hw-article__image' alt='EHC Waldkraiburg. (Paolo Del Grosso)'><small class='hw-article__image-caption'>EHC Waldkraiburg. (Paolo Del Grosso)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 2 Minuten</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                Der Sport hat es nicht leicht dieser Tage. Regelrechte Grundsatzfragen tun sich auf, wenn man über das Für und das Wider von Sportveranstaltungen diskutiert, sowohl im Profi- als auch im Amateurbereich. Gerade der vergleichsweise hohe Inzidenzwert im Landkreis Mühldorf bereitet dem EHC Waldkraiburg enormes Kopfzerbrechen, doch der Bayernligist kann mit einer Lösung aufwarten, welche, in Anbetracht der Situation die Bestmögliche sein dürfte.                            </p>

                            <p><p>Stand jetzt (22.10.2020) empfängt der EHC Waldkraiburg am kommenden Freitag, den 23.10.2020 den ESV Buchloe vor Zuschauern. Rund 300 Fans werden, wie auch in den vergangenen Heimspielen, das Spiel gegen den Tabellensechsten Live vor Ort verfolgen dürfen. Da die 7-Tage-Inzidenz im Landkreis jedoch bei nur knapp unter 100 liegt, kann sich dies jederzeit wieder ändern. Das Tragen einer Mund-Nase-Bedeckung ist jedoch, im Gegensatz zu den vorherigen Spielen, das gesamte Spiel über, auch sitzend am Platz, Pflicht. Fans mit einer weiteren Anreise wird daher geraten aufmerksam die Meldungen des Vereins in den sozialen Medien und der Webseite des Vereins zu prüfen bevor sie sich zum Stadion aufmachen. Für wen dies zu unsicher ist, wird das Spiel gegen Buchloe ebenso auf SportDeutschland.tv übertragen.</p></p><p><p>Dass der Aufsteiger aus Buchloe ein sportlicher Leckerbissen ist, konnten die Ostallgäuer in dieser Saison bereits mehrfach unter Beweis stellen. Aktuell sind sie mit zehn Punkten der zweitbeste Aufsteiger hinter dem ESC Kempten, der mit ebenfalls zehn Punkten, jedoch aber einem Spiel weniger und der besseren Tordifferenz auf Platz fünf steht. Mit Siegen gegen Peißenberg und Erding, ebenso wie gegen die EA Schongau, ließen die „Pirates“ bereits aufhorchen. Hoffnung macht es den Löwen, dass der ESV aus Buchloe seine Stärken nicht in Auswärtsspielen zu haben scheint. Gerade mal ein Pünktchen erbeuteten die Piraten auf fremden Eis beim Gastspiel in Ulm/Neu-Ulm. Die Löwen hingegen dürften heiß auf dieses Spiel sein, haben sie doch vergangenen Sonntag ungewollt spielfrei und somit bereits seit einer Woche kein Spiel mehr unter Wettkampfbedingungen gespielt. Für den Fitnesslevel des Teams sollte dies dennoch von Vorteil gewesen sein.</p></p><p><p>Ebenfalls zehn Punkte aber eine schlechtere Tordifferenz als Buchloe, kann der Sonntagsgegner Erding aufweisen. Spiele gegen Erding sind oftmals ein Mix aus Genialität und Wahnsinn. Man erinnere sich an das bereits jetzt legendäre 10:7 der vergangenen Saison und auch in der Vorbereitung sah man mit einem 6:5, diesmal zugunsten der Löwen, ein torreiches Spiel auf dem Eis. Der torgefährlichste Spieler der Gladiators ist Daniel Krzizok, der mit zehn Toren und einem Assist bisher in nahezu jedem Spiel zwei Punkte holen konnte.</p></p><p><p>Mit dem jetzigen Stand kann man mutmaßen, dass das Spiel in Erding wie geplant stattfinden wird. Mit einem Wert knapp an der 35, also der gelben Warnstufe, würden in der Erdinger Eissporthalle lediglich die bekannten Regeln wie Abstand und die Pflicht zum Tragen einer Mund-Nase-Bedeckung herrschen, jedoch aber ohne die Beteiligung von Gästefans.</p></p><p><p>Da man in diesen Zeiten nur schwerlich Vorhersagen treffen kann, sind diese Informationen selbstverständlich ohne Gewähr und immer möglicher Gegenstand von kurzfristigen Änderungen. Der EHC Waldkraiburg versucht auf seiner Webseite, ebenso wie in den bekannten sozialen Medien, Informationen hierzu so akkurat und schnell wie möglich weiterzugeben.&nbsp;</p></p><p><p>Bericht: Alexander Ahrends</p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Donnerstag 22. Oktober 2020                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/lv/bayern/das-wochenende-fuer-den-ehc-waldkraiburg-102261"
                          },
                          "headline": "Das Wochenende für den EHC Waldkraiburg",
                          "alternativeHeadline": "Mögliches Geisterspiel und hoffnungsvoller Blick nach Erding",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=image3_15.jpeg"
                          },
                          "datePublished": "2020-10-22T10:35:00+02:00",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "Der Sport hat es nicht leicht dieser Tage. Regelrechte Grundsatzfragen tun sich auf, wenn man über das Für und das Wider von Sportveranstaltungen diskutiert, sowohl im Profi- als auch im Amateurbereich. Gerade der vergleichsweise hohe Inzidenzwert im Landkreis Mühldorf bereitet dem EHC Waldkraiburg enormes Kopfzerbrechen, doch der Bayernligist kann mit einer Lösung aufwarten, welche, in Anbetracht der Situation die Bestmögliche sein dürfte."
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/lv/bayern/mighty-dogs-treffen-am-freitagabend-auf-aufsteiger-kempten-102255" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=md-logo.png" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=md-logo.png" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=md-logo.png 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Gegnercheck – ESC Kempten „Sharks“            </span>
            <h5 class="hw-preview__list__item__title">Mighty Dogs treffen am Freitagabend auf Aufsteiger Kempten</h5>
            <p class="hw-preview__list__item__text">Nach zwei schwachen Auftritten des ERV gegen Ulm und Erding bekommen es die Mighty Dogs nun mit dem ambitionierten Aufsteiger aus Kempten zu tun. Keine leichte Aufga...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/ehc-koenigsbrunn-trifft-am-wochenende-auf-miesbach-und-peissenberg-102253" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=einsatzwillen.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=einsatzwillen.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=einsatzwillen.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Aufeinandertreffen mit der Bayernliga-Torfabrik            </span>
            <h5 class="hw-preview__list__item__title">EHC Königsbrunn trifft am Wochenende auf Miesbach und Peißenberg</h5>
            <p class="hw-preview__list__item__text">An diesem Wochenende hat der EHC Königsbrunn Partien gegen den Primus und das Schlusslicht der Bayernliga auf dem Schirm. Am Freitag geht es auswärts ab 20 Uhr gegen...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/gebrauchtes-wochenende-fuer-die-mighty-dogs-102241" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=md_erding_2020_10_18.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=md_erding_2020_10_18.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=md_erding_2020_10_18.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Niederlage gegen den TSV Erding            </span>
            <h5 class="hw-preview__list__item__title">Gebrauchtes Wochenende für die Mighty Dogs</h5>
            <p class="hw-preview__list__item__text">Nach der Niederlage gegen den VfE Ulm/Neu-Ulm konnten die Mighty Dogs auch gegen den TSV Erding keine Punkte einfahren. Am Ende gewannen die Gladiators mit 2:6 im Ic...</p>
        </div>
    </div>
</a>


<a href="/lv/bayern/derby-wochenende-fuer-die-freibeuter-102223" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=buchloe_01.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_01.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_01.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                ESV Buchloe empfängt am Freitag Schongau – Sonntag geht es nach Kempten            </span>
            <h5 class="hw-preview__list__item__title">Derby-Wochenende für die Freibeuter</h5>
            <p class="hw-preview__list__item__text">Gleich zwei Nachbarschaftsduelle erwarten den ESV Buchloe an diesem Wochenende in der Eishockey Bayernliga. Während am Freitag zunächst die Mammuts aus Schongau in d...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/lv/bayern?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/lv/bayern?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/lv/bayern?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/bayern?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/lv/bayern?start=4240">
                    849                </a>
            </li>

            <li class="rex-next">
                <a href="/lv/bayern?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=lv&search="></ins>
        </div>

        <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


