
<!doctype html>
<html lang="de">
<head>
<title>Aktion „Volle Hütte“ bei den Passau Black Hawks gegen Geretsried</title>
<meta name="description" content="​Gegen den ESC Geretsried absolvieren die Passau Black Hawks am zweiten Weihnachtsfeiertag um 18.30 Uhr ihr letztes Heimspiel in der Vorrunde der Bayernliga. Wie in den letzten Jahren wird die Eis-Arena am 26. Dezember wieder aus allen Nähten platzen. Mit der Aktion „Volle Hütte“ wollen sich die Passau Black Hawks von ihren Fans aus 2019 verabschieden. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/lv/bayern/aktion-volle-huette-bei-den-passau-black-hawks-gegen-geretsried-99723">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1577108220">
<link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">

<meta name="apple-itunes-app" content="app-id=555786153">

<meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>

<script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous" />

<meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/lv/bayern/aktion-volle-huette-bei-den-passau-black-hawks-gegen-geretsried-99723"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article" /><meta property="og:title" content="Aktion „Volle Hütte“ bei den Passau Black Hawks gegen Geretsried" /><meta property="og:description" content="​Gegen den ESC Geretsried absolvieren die Passau Black Hawks am zweiten Weihnachtsfeiertag um 18.30 Uhr ihr letztes Heimspiel in der Vorrunde der Bayernliga. Wie in den letzten Jahren wird die Eis-Arena am 26. Dezember wieder aus allen Nähten platzen. Mit der Aktion „Volle Hütte“ wollen sich die Passau Black Hawks von ihren Fans aus 2019 verabschieden. " /><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=passau_250.gif" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/lv/bayern/aktion-volle-huette-bei-den-passau-black-hawks-gegen-geretsried-99723?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc" /><meta name="twitter:url" content="https://www.hockeyweb.de/lv/bayern/aktion-volle-huette-bei-den-passau-black-hawks-gegen-geretsried-99723"><meta name="twitter:title" content="Aktion „Volle Hütte“ bei den Passau Black Hawks gegen Geretsried"><meta name="twitter:description" content="​Gegen den ESC Geretsried absolvieren die Passau Black Hawks am zweiten Weihnachtsfeiertag um 18.30 Uhr ihr letztes Heimspiel in der Vorrunde der Bayernliga. Wie in den letzten Jahren wird die Eis-Arena am 26. Dezember wieder aus allen Nähten platzen. Mit der Aktion „Volle Hütte“ wollen sich die Passau Black Hawks von ihren Fans aus 2019 verabschieden. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=passau_250.gif">

<script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>

<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">

<div class="hw-ad--frTop">









<ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=464"></ins>
</div>
<div class="clearfix"></div>
</div>
<div class="container header-wrap">
<div class="row">
<div class="col-sm-8 col-xs-12">
<a class="hw-header__emblem" href="/">
<img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
</a>
</div>
<div class="col-sm-4 hidden-xs hw-social-icons">
<a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i class="fa fa-instagram"></i></a>
<a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i class="fa fa-youtube"></i></a>
<a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i class="fa fa-twitter"></i></a>
</div>
</div>
<nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
<ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>
</nav>
<nav class="hw-header__sub">
<ol class="hw-header__sub__breadcrumb breadcrumb">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/lv","name":"LV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/lv/bayern","name":"Bayern"}}]}
</script><li><a href="https://www.hockeyweb.de/lv">LV</a></li><li><a href="https://www.hockeyweb.de/lv/bayern">Bayern</a></li> </ol>
<ul class="hw-header__sub__menu">
<li><a href="https://www.hockeyweb.de/lv/baden-wuerttemberg">Baden Württemberg</a></li><li><a href="https://www.hockeyweb.de/lv/west">West</a></li><li><a href="https://www.hockeyweb.de/lv/nord">Nord</a></li><li><a href="https://www.hockeyweb.de/lv/ost">Ost</a></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form class="hw-search" id="hw-search--1" action="/suche" method="get">
<fieldset>
<input type="hidden" name="article_id" value="146" />
<input type="hidden" name="clang" value="1" />
 <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
</fieldset>
</form>
</div>
</div>
</div>
</div>

</div>
<div class="container hw-wrap">
<div class="row">
</div>
<div class="row">
<div class="col-md-8">


<article class="hw-article hw-module">
<h1 class="hw-article__headline">Aktion „Volle Hütte“ bei den Passau Black Hawks gegen Geretsried<span class="hw-article__headline__sub">Rahmenprogramm am 2. Weihnachtsfeiertag</span></h1>

<img src='/index.php?rex_media_type=hw_article_image&rex_media_file=passau_250.gif' class='img-responsive hw-article__image' alt='Passau'><small class='hw-article__image-caption'>Passau</small>
<div class="hw-article__text margin-top">
<small>Lesedauer: ca. 1 Minute</small>
</div>
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
<div class="hw-article__text">
<p class="hw-article__text__teaser">
​Gegen den ESC Geretsried absolvieren die Passau Black Hawks am zweiten Weihnachtsfeiertag um 18.30 Uhr ihr letztes Heimspiel in der Vorrunde der Bayernliga. Wie in den letzten Jahren wird die Eis-Arena am 26. Dezember wieder aus allen Nähten platzen. Mit der Aktion „Volle Hütte“ wollen sich die Passau Black Hawks von ihren Fans aus 2019 verabschieden. </p>
<p> </p><p><p>Die Zuschauer dürfen sich auf ein abwechslungsreiches Rahmenprogramm – das ganz im Zeichen der Nachwuchsteams steht – freuen. „Das Spiel ist auch wieder ein toller Termin für Kinder und Familien“, freut sich Vorstand Christian Eder auf das Heimspiel. Das Ticket zur oberen Verzahnungsrunde haben die Black Hawks bereits gelöst. Trotzdem ist die Truppe von Heinz Feilmeier weiter heiß zu siegen und die Vorrunde auf den vorderen Tabellenplätzen abzuschließen. Gegen die Riverrats müssen sich die Passau Black Hawks aber ordentlich ins Zeug legen. Die Gäste liegen mit 25 Punkten noch in Schlagdistanz zu Platz sechs und werden mit Sicherheit in Passau auf Sieg spielen. </p> </p><p><p>Aufpassen müssen die Passau Black Hawks vor allem auf den Geretrieder Topscorer Ondraj Horvath. Dazu haben sich die Riverrats vor der Saison mit Florian Strobl noch mal richtig verstärkt. Der 29-jährige Stürmer konnte von DEL2-Club Tölzer Löwen nach Geretsried gelotst werden. Generell verfügen die Gäste über einen breiten und qualitativ stark besetzten Kader. Der aktuelle Tabellenplatz ist wohl auch der Stadionsituation geschuldet. Bis Mitte November mussten die Riverrats ihre Heimspiele in Mittenwald austragen. Das heimische Stadion stand wegen Umbaumaßnahmen bis dahin nicht zur Verfügung. Dies hatte natürlich auch zufolge, dass die Mannschaft nicht so trainieren konnte wie für eine Bayernliga-Mannschaft üblich. Wer weiß, wo der ESC Geretsried in der Tabelle heute stehen würde, wäre der Umbau bereits zu Saisonbeginn abgeschlossen gewesen.&nbsp; </p> </p><p><p>Die Passau Black Hawks müssen in den kommenden Spielen aus privaten Gründen auf Sylvester Radlsbeck verzichten. Dazu steht die Rückkehr von Tobias Feilmeier weiter in den Sternen. </p></p>
</div>
<div class="sharethis-inline-share-buttons"></div>
<div class="hw-article__meta">
<div class="hw-article__meta__date">
Montag 23. Dezember 2019 </div>
<div class="row">
<div class="col-md-6">
<div class="media">
<div class="media-left media-top">
<img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
</div>
<div class="media-body">
<span class="media-heading hw-article__author__name"><a href="/autor/hockeyweb">Hockeyweb</a></span>
<p>Redaktion</p>

 
</div>
</div>
</div>
<div class="col-md-6">
</div>
</div>
</div>
</article>
<script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/lv/bayern/aktion-volle-huette-bei-den-passau-black-hawks-gegen-geretsried-99723"
                          },
                          "headline": "Aktion „Volle Hütte“ bei den Passau Black Hawks gegen Geretsried",
                          "alternativeHeadline": "Rahmenprogramm am 2. Weihnachtsfeiertag",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=passau_250.gif"
                          },
                          "datePublished": "2019-12-23T12:10:00Z",
                          "dateModified": "1970-01-01T01:33:39Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Gegen den ESC Geretsried absolvieren die Passau Black Hawks am zweiten Weihnachtsfeiertag um 18.30 Uhr ihr letztes Heimspiel in der Vorrunde der Bayernliga. Wie in den letzten Jahren wird die Eis-Arena am 26. Dezember wieder aus allen Nähten platzen. Mit der Aktion „Volle Hütte“ wollen sich die Passau Black Hawks von ihren Fans aus 2019 verabschieden. "
                        }

                    </script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
<div class="hw-preview__list">
<a href="/lv/bayern/black-hawks-unterliegen-dorfen-99717" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=passau_249.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=passau_249.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=passau_249.gif 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Leidenschaftliche Eispiraten schlagen Passau 6:3 </span>
<h5 class="hw-preview__list__item__title">Black Hawks unterliegen Dorfen </h5>
<p class="hw-preview__list__item__text">​Die Passau Black Hawks haben am Sonntag vor 380 Zuschauern beim ESC Dorfen mit 3:6 verloren. ...</p>
</div>
</div>
</a>
<a href="/lv/bayern/bissige-riverrats-setzen-gladiators-lange-zu-99716" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=erding_145.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=erding_145.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=erding_145.gif 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
7:3-Erfolg für Erding </span>
<h5 class="hw-preview__list__item__title">Bissige Riverrats setzen Gladiators lange zu</h5>
<p class="hw-preview__list__item__text">​Mehr Mühe, als ihnen lieb war, hatten die Erding Gladiators am Sonntagabend mit den Riverrats aus Geretsried. Die Gäste hielten lange mit und mussten sich erst in d...</p>
</div>
</div>
</a>
<a href="/lv/bayern/esv-buchloe-geht-mit-penaltysieg-in-die-weihnachtsfeiertage-99710" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=buchloe_243.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_243.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=buchloe_243.gif 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Piraten müssen in Bad Aibling erneut Nachsitzen </span>
<h5 class="hw-preview__list__item__title">ESV Buchloe geht mit Penaltysieg in die Weihnachtsfeiertage </h5>
<p class="hw-preview__list__item__text">​Die Piraten des ESV Buchloe können mit einem Sieg in die anstehenden Festtage gehen. Nachdem man am Freitag trotz der 3:4 Niederlage nach Verlängerung gegen den Spi...</p>
</div>
</div>
</a>
<a href="/lv/bayern/boeser-ausrutscher-der-erding-gladiators-99698" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=erding_144.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=erding_144.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=erding_144.gif 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
1:3-Niederlage gegen Schongau </span>
<h5 class="hw-preview__list__item__title">Böser Ausrutscher der Erding Gladiators</h5>
<p class="hw-preview__list__item__text">​Eine bittere 1:3 (0:1, 0:1, 1:1)-Niederlage haben die Erding Gladiators am Freitagabend bei den Schongau Mammuts kassiert. Die Truppe von Trainer Thomas Vogl fand ü...</p>
</div>
</div>
</a>
<nav class="rex-nav-pagination">
<ul class="pagination">
<li class="rex-prev disabled">
<a href="/lv/bayern?start=0" title="vorherige Seite">
<i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
</a>
</li>
<li class="rex-page active">
<a href="/lv/bayern?start=0">
1 </a>
</li>
<li class="rex-page">
<a href="/lv/bayern?start=5">
2 </a>
</li>
<li class="rex-page">
<a href="/lv/bayern?start=10">
3 </a>
</li>
<li class="rex-page">
<a href="/lv/bayern?start=15">
4 </a>
</li>
<li class="rex-page">
<a href="/lv/bayern?start=20">
5 </a>
</li>
<li class="disabled">
<span>…</span>
</li>
<li class="rex-page">
<a href="/lv/bayern?start=3980">
797 </a>
</li>
<li class="rex-next">
<a href="/lv/bayern?start=5" title="nächste Seite">
<span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-4">
<div style="text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:center;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=lv&search="></ins>
</div>
<div class="panel panel-default">
<div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
<div class="panel-body" style="padding: 0 15px 5px">
<div class="row">
<div class="col-sm-12" style="padding: 0;">
<img style="width: 100%; margin-bottom: 1rem" src="/theme/public/assets/frontend/graphics/app_banner.jpg" />
</div>
<div class="col-xs-6">
<a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
<img class="appbadge img-responsive" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x" />
</a>
</div>
<div class="col-xs-6">
<a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
<img class="appbadge img-responsive" alt="Jetzt bei Google Play" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hw-ad--frRight">









<ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=462<? //= $cat ?>"></ins>
</div>
</div>
<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=LV-BAYERN&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
</div>
<footer class="hw-footer">
<div class="container">
<div class="row hw-footer__navigation">

<div class="col-md-4"><h5>Sportwetten</h5>
<ul>
<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
<div class="col-md-4"><h5>Liveticker</h5>
<ul>
<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>
<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
<div class="col-md-4"><h5>Über Uns</h5>
<ul>
<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>
</ul>
<h5>Dienste</h5>
<ul>
<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a>
</ul>
</div>
</div>
<div class="row hw-footer__single-line">
<div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2019</p></div>
<div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
 <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
</div>
</div>
</footer>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>

<script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>
<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>
<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>
