
<!doctype html>
<html lang="de">
<head>
    <title>Marco Trenholm kehrt zum EHC Zweibrücken zurück</title>
<meta name="description" content="​Marco Trenholm wechselt vom Ligakonkurrenten Pforzheim Bisons zum EHC Zweibrücken. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/lv/baden-wuerttemberg/marco-trenholm-kehrt-zum-ehc-zweibruecken-zurueck-107411">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1656212270">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/lv/baden-wuerttemberg/marco-trenholm-kehrt-zum-ehc-zweibruecken-zurueck-107411"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Marco Trenholm kehrt zum EHC Zweibrücken zurück"/><meta property="og:description" content="​Marco Trenholm wechselt vom Ligakonkurrenten Pforzheim Bisons zum EHC Zweibrücken. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=img_2355.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/lv/baden-wuerttemberg/marco-trenholm-kehrt-zum-ehc-zweibruecken-zurueck-107411?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/lv/baden-wuerttemberg/marco-trenholm-kehrt-zum-ehc-zweibruecken-zurueck-107411"><meta name="twitter:title" content="Marco Trenholm kehrt zum EHC Zweibrücken zurück"><meta name="twitter:description" content="​Marco Trenholm wechselt vom Ligakonkurrenten Pforzheim Bisons zum EHC Zweibrücken. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=img_2355.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="https://www.hockeyweb.de/wetten/">Wetten</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/lv","name":"LV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/lv/baden-wuerttemberg","name":"Baden W\u00fcrttemberg"}}]}
</script><li><a href="https://www.hockeyweb.de/lv">LV</a></li><li><a href="https://www.hockeyweb.de/lv/baden-wuerttemberg">Baden Württemberg</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/lv/bayern">Bayern</a></li><li><a href="https://www.hockeyweb.de/lv/west">West</a></li><li><a href="https://www.hockeyweb.de/lv/nord">Nord</a></li><li><a href="https://www.hockeyweb.de/lv/ost">Ost</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: lv-ba-wue -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Marco Trenholm kehrt zum EHC Zweibrücken zurück<span
                        class="hw-article__headline__sub">Zwei Jahre in Pforzheim</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=img_2355.jpg' class='img-responsive hw-article__image' alt='Marco Trenholm kehrt zu den Hornets zurück. (Foto: Thorsten Rehfeld/EHC Zweibrücken)'><small class='hw-article__image-caption'>Marco Trenholm kehrt zu den Hornets zurück. (Foto: Thorsten Rehfeld/EHC Zweibrücken)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 1 Minute</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=LV-BA-WUE&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        ​Marco Trenholm wechselt vom Ligakonkurrenten Pforzheim Bisons zum EHC Zweibrücken.                     </p>

                    <p></p><p><p>Vor zwei Jahren verließ Trenholm die Hornets und schloss sich den Bisons an. Nun zieht es ihn wieder zurück nach Zweibrücken. Für die Bisons bestritt der gebürtige Bühler insgesamt 23 Partien in der Regionalliga und erzielte dabei sieben Tore und 16 Vorlagen.</p><p>  </p></p><p><p>„Da meine Freundin in Zweibrücken lebt und ich alle 14 Tage das komplette Wochenende hier bin, ist es jetzt sowas wie meine zweite Heimat geworden. Mit einigen aus der Mannschaft habe ich immer in Kontakt gestanden. Allen voran Maxi Dörr. Die Play-off-Spiele der Hornets habe ich live in der Halle miterlebt. Zweibrücken hat eben die meisten und geilsten Fans der Liga – zumindest meiner Meinung nach. Die Stimmung in der Ice Arena ist einfach genial. Ich freue mich wirklich sehr, wieder hier zu sein, und natürlich auf die kommende Saison mit den Hornets“, erklärt Trenholm.</p><p>  </p></p>                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Samstag 25. Juni 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/hockeyweb">Hockeyweb</a></span>
                                    <p>Redaktion</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/lv/baden-wuerttemberg/marco-trenholm-kehrt-zum-ehc-zweibruecken-zurueck-107411"
                },
                "headline": "Marco Trenholm kehrt zum EHC Zweibrücken zurück",
                "alternativeHeadline": "Zwei Jahre in Pforzheim",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=img_2355.jpg"
                },
                "datePublished": "2022-06-25T20:05:01+02:00",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Hockeyweb"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "​Marco Trenholm wechselt vom Ligakonkurrenten Pforzheim Bisons zum EHC Zweibrücken. "
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/lv/baden-wuerttemberg/stuttgart-rebels-verpflichten-jannik-herm-107039" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=2022-05-09_jannik_herm.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=2022-05-09_jannik_herm.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=2022-05-09_jannik_herm.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Erster Neuzugang für die Saison 2022/23            </span>
            <h5 class="hw-preview__list__item__title">Stuttgart Rebels verpflichten Jannik Herm </h5>
            <p class="hw-preview__list__item__text">​Nach dem erfolgreichen Abschluss der Saison 2021/22 als Vizemeister der Regionalliga Südwest nehmen die Stuttgart Rebels die Saison 2022/23 in Angriff, die im Septe...</p>
        </div>
    </div>
</a>


<a href="/lv/baden-wuerttemberg/stuttgart-rebels-ziehen-als-drittplatzierte-in-die-play-offs-ein-106113" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=stuttgart_rebels_111.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=stuttgart_rebels_111.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=stuttgart_rebels_111.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Erster Gegner ist der EV Ravensburg             </span>
            <h5 class="hw-preview__list__item__title">Stuttgart Rebels ziehen als Drittplatzierte in die Play-offs ein</h5>
            <p class="hw-preview__list__item__text">​Die Stuttgart Rebels beenden die Hauptrunde der Regionalliga Südwest als Drittplatzierte und ziehen in die Play-offs ein. Die Mannschaft von Trainer Jakob Vostarek ...</p>
        </div>
    </div>
</a>


<a href="/lv/baden-wuerttemberg/ehc-zweibruecken-beendet-hauptrunde-mit-doppelwochenende-106077" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=zweibruecken_12.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=zweibruecken_12.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=zweibruecken_12.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Hornets treffen auf Mannheim und Hügelsheim            </span>
            <h5 class="hw-preview__list__item__title">EHC Zweibrücken beendet Hauptrunde mit Doppelwochenende </h5>
            <p class="hw-preview__list__item__text">​Bevor die Hornets am Sonntag in der heimischen ICE-Arena die Hauptrunde der Regionalliga Südwest mit einem Kracher gegen die Baden Rhinos beenden, müssen sie am Sam...</p>
        </div>
    </div>
</a>


<a href="/lv/baden-wuerttemberg/stuttgarter-eishockey-club-begeht-25-jaehriges-jubilaeum-105778" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=stuttgart_rebels_110.gif" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=stuttgart_rebels_110.gif" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=stuttgart_rebels_110.gif 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Wechselvolle Geschichte             </span>
            <h5 class="hw-preview__list__item__title">Stuttgarter Eishockey-Club begeht 25-jähriges Jubiläum</h5>
            <p class="hw-preview__list__item__text">​Der Stuttgarter Eishockey-Club feiert dieser Tage sein 25-jähriges Bestehen. Er kann dabei auf eine wechselvolle Geschichte zurückblicken, die von vielen Erfolgen a...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/lv/baden-wuerttemberg?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/lv/baden-wuerttemberg?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/lv/baden-wuerttemberg?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/baden-wuerttemberg?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/baden-wuerttemberg?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/lv/baden-wuerttemberg?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/lv/baden-wuerttemberg?start=1210">
                    243                </a>
            </li>

            <li class="rex-next">
                <a href="/lv/baden-wuerttemberg?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=lv&search="></ins>
        </div>

        <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=LV-BA-WUE&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://sportecho.de/">Sportecho </a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a><li><a href="http://www.flashscore.de/">Flashscore</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a><li><a href="https://www.hockeyweb.de/sport-deals">Sport-Deals</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2022</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

