
<!doctype html>
<html lang="de">
<head>
    <title>Dominik Kahun verlängert beim SC Bern bis 2027</title>
<meta name="description" content="Dominik Kahun hat seinen Vertrag beim SC Bern vorzeitig bis 2027 verlängert. Zuvor war sein Vertrag bis 2024 gelaufen.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/international/national-league/dominik-kahun-verlaengert-beim-sc-bern-bis-2027-107583">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1659524440">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/international/national-league/dominik-kahun-verlaengert-beim-sc-bern-bis-2027-107583"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Dominik Kahun verlängert beim SC Bern bis 2027"/><meta property="og:description" content="Dominik Kahun hat seinen Vertrag beim SC Bern vorzeitig bis 2027 verlängert. Zuvor war sein Vertrag bis 2024 gelaufen."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=257576807.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/international/national-league/dominik-kahun-verlaengert-beim-sc-bern-bis-2027-107583?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/international/national-league/dominik-kahun-verlaengert-beim-sc-bern-bis-2027-107583"><meta name="twitter:title" content="Dominik Kahun verlängert beim SC Bern bis 2027"><meta name="twitter:description" content="Dominik Kahun hat seinen Vertrag beim SC Bern vorzeitig bis 2027 verlängert. Zuvor war sein Vertrag bis 2024 gelaufen."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=257576807.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="https://www.hockeyweb.de/wetten/">Wetten</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/international","name":"International"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/international/national-league","name":"National League"}}]}
</script><li><a href="https://www.hockeyweb.de/international">International</a></li><li><a href="https://www.hockeyweb.de/international/national-league">National League</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/international/national-league/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/international/national-league/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/international/national-league/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/international/national-league/playoffs">Playoffs</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: nl -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Dominik Kahun verlängert beim SC Bern bis 2027<span
                        class="hw-article__headline__sub">Deutscher Nationalspieler bleibt langfristig in der Schweiz</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=257576807.jpg' class='img-responsive hw-article__image' alt='Dominik Kahun in Aktion für den SC Bern. (picture alliance/KEYSTONE | MARCEL BIERI)'><small class='hw-article__image-caption'>Dominik Kahun in Aktion für den SC Bern. (picture alliance/KEYSTONE | MARCEL BIERI)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 1 Minute</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=NL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        Dominik Kahun hat seinen Vertrag beim SC Bern vorzeitig bis 2027 verlängert. Zuvor war sein Vertrag bis 2024 gelaufen.                    </p>

                    <p><p>Der frühere NHL-Stürmer Dominik Kahun bleibt nach einer starken Debütsaison beim SC Bern. Zwar verpassten die Berner in der <a href="https://www.hockeyweb.de/wetten/eishockey/nl/" target="_blank">National League</a> die Playoffs, aber Kahun konnte 44 Scorerpunkte in 42 Spielen sammeln (16 Tore, 28 Assists).&nbsp;<br></p></p><p><p>Der deutsche Nationalspieler ist vor einem Jahr in die&nbsp;Schweiz gewechselt, nachdem er zuvor drei Jahre in der NHL verbracht hatte. Kahun erhielt im Anschluss an die Saison 2020/21 keinen neuen Vertrag in der besten Eishockeyliga der Welt. Er spielte in den drei Jahren bei den Chicago Blackhawks, den Pittsburgh Penguins, den Buffalo Sabres und den Edmonton Oilers. Davor spielte der 27-Jährige beim EHC Red Bull München.</p></p><p><p>Zu seiner vorzeitigen Vertragsverlängerung mit dem SCB sagt Kahun: "Ich fühle mich in Bern unglaublich wohl. Die Fans, die Stadt, der Klub: Alles passt für mich. Mein Ziel ist es, mit dem&nbsp;SCB&nbsp;Meister zu werden."</p></p><p><p><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CgwD6j3NNLP/embed/captioned/?cr=1&v=14&wp=540&rd=https%3A%2F%2Fwww.hockeyweb.de&rp=%2Fredaxo%2Findex.php%3Ffunc%3Dadd%26page%3Dyform%252Fmanager%252Fdata_edit%26table_name%3Drex_news_article%26list%3D%26sort%3D%26sorttype%3D%26start%3D0%26_csrf_token%3Do9MnOviiYKE88sQ2vVWM9PzMcbzUfQOpGDWNr3qK6Nc%26rex_yform_manager_popup%3D0#%7B%22ci%22%3A0%2C%22os%22%3A880318.7999999523%2C%22ls%22%3A880235.4000000954%2C%22le%22%3A880313.0999999046%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="942" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe> </p></p><p><script async="" src="//www.instagram.com/embed.js"></script></p><p><p></p></p>                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Dienstag  2. August 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/jan-marks">Jan Marks</a></span>
                                    <p>Redakteur</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/international/national-league/dominik-kahun-verlaengert-beim-sc-bern-bis-2027-107583"
                },
                "headline": "Dominik Kahun verlängert beim SC Bern bis 2027",
                "alternativeHeadline": "Deutscher Nationalspieler bleibt langfristig in der Schweiz",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=257576807.jpg"
                },
                "datePublished": "2022-08-02T17:00:00+02:00",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Jan Marks"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "Dominik Kahun hat seinen Vertrag beim SC Bern vorzeitig bis 2027 verlängert. Zuvor war sein Vertrag bis 2024 gelaufen."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/international/national-league/marc-michaelis-wechselt-in-die-schweiz-zu-den-scl-tigers-107423" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=7d8e182b-2429-426d-b65b-dd0d59f7631a.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=7d8e182b-2429-426d-b65b-dd0d59f7631a.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=7d8e182b-2429-426d-b65b-dd0d59f7631a.jpeg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Nach acht Jahren in Nordamerika            </span>
            <h5 class="hw-preview__list__item__title">Marc Michaelis wechselt in die Schweiz zu den SCL Tigers</h5>
            <p class="hw-preview__list__item__text">Die SCL Tigers aus der Schweiz haben Nationalstürmer Marc Michaelis verpflichtet. Das gab der Verein aus Langnau am Dienstagnachmittag bekannt....</p>
        </div>
    </div>
</a>


<a href="/international/national-league/per-comeback-zum-titel-ev-zug-ist-schweizer-meister-2022-106937" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=285024790.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=285024790.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=285024790.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                3:1 in Spiel sieben gegen die ZSC Lions            </span>
            <h5 class="hw-preview__list__item__title">Per Comeback zum Titel: EV Zug ist Schweizer Meister 2022</h5>
            <p class="hw-preview__list__item__text">​In einer geschichtsträchtigen Serie konnte Titelverteidiger EV Zug erneut den Meistertitel in der Schweiz einheimsen. Die Besonderheit: Erstmals gelang es einem Tea...</p>
        </div>
    </div>
</a>


<a href="/international/national-league/furioses-ambri-ueberholt-den-sc-bern-in-letzter-sekunde-106594" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=277905673.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=277905673.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=277905673.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Sechs Siege in Folge bringen die Überraschung            </span>
            <h5 class="hw-preview__list__item__title">Furioses Ambri überholt den SC Bern in letzter Sekunde</h5>
            <p class="hw-preview__list__item__text">​Was wünschen sich Sportfans in aller Welt? Richtig, die Spannung sollte bis zum Ende erhalten bleiben. Dies passierte beim Hauptrundenfinish der Schweizer Eishockey...</p>
        </div>
    </div>
</a>


<a href="/international/national-league/kann-der-ev-zug-den-titel-erfolgreich-verteidigen-104936" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=257553446.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=257553446.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=257553446.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Wer holt den Titel in der Schweiz?            </span>
            <h5 class="hw-preview__list__item__title">Kann der EV Zug den Titel erfolgreich verteidigen?</h5>
            <p class="hw-preview__list__item__text">​Die Saison in der National League in der Schweiz hat bereits begonnen. Wir haben uns die Kader der NL-Teams angesehen und wagen einen Tipp, wo die jeweiligen Mannsc...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/international/national-league?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/international/national-league?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/international/national-league?start=5">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/national-league?start=10">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/national-league?start=15">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/national-league?start=20">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/international/national-league?start=90">
                    19                </a>
            </li>

            <li class="rex-next">
                <a href="/international/national-league?start=5" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>NL Hauptrunde</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    </div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/international/national-league/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/international/national-league/tabelle-spielplan" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=NL&search="></ins>
        </div>

        <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=NL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://sportecho.de/">Sportecho </a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a><li><a href="http://www.flashscore.de/">Flashscore</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a><li><a href="https://www.hockeyweb.de/sport-deals">Sport-Deals</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2022</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

