
<!doctype html>
<html lang="de">
<head>
    <title>CHL: Gruppe H nach drei Spieltagen entschieden</title>
<meta name="description" content="​Nach drei Spieltagen ist bereits die Entscheidung in der Gruppe H der Champions Hockey League gefallen. Es geht nur noch um den Gruppensieg bzw. Platz drei. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/international/chl/chl-gruppe-h-nach-drei-spieltagen-entschieden-104871">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1631321259">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/international/chl/chl-gruppe-h-nach-drei-spieltagen-entschieden-104871"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="CHL: Gruppe H nach drei Spieltagen entschieden"/><meta property="og:description" content="​Nach drei Spieltagen ist bereits die Entscheidung in der Gruppe H der Champions Hockey League gefallen. Es geht nur noch um den Gruppensieg bzw. Platz drei. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=239134920.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/international/chl/chl-gruppe-h-nach-drei-spieltagen-entschieden-104871?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/international/chl/chl-gruppe-h-nach-drei-spieltagen-entschieden-104871"><meta name="twitter:title" content="CHL: Gruppe H nach drei Spieltagen entschieden"><meta name="twitter:description" content="​Nach drei Spieltagen ist bereits die Entscheidung in der Gruppe H der Champions Hockey League gefallen. Es geht nur noch um den Gruppensieg bzw. Platz drei. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=239134920.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item selected"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/international","name":"International"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hockeyweb.de/international/chl","name":"CHL"}}]}
</script><li><a href="https://www.hockeyweb.de/international">International</a></li><li><a href="https://www.hockeyweb.de/international/chl">CHL</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/international/chl/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/international/chl/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/international/chl/playoffs">Playoffs</a></li><li><a href="https://www.hockeyweb.de/international/chl/liveticker">Liveticker</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: chl -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">CHL: Gruppe H nach drei Spieltagen entschieden<span
                                    class="hw-article__headline__sub">Salzburg und Bozen weiter</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=239134920.jpg' class='img-responsive hw-article__image' alt='Der HC Bozen feiert einen Sieg in der CHL. (Foto: dpa/picture alliance/EXPA/APA/picturedesk.com)'><small class='hw-article__image-caption'>Der HC Bozen feiert einen Sieg in der CHL. (Foto: dpa/picture alliance/EXPA/APA/picturedesk.com)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=CHL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Nach drei Spieltagen ist bereits die Entscheidung in der Gruppe H der Champions Hockey League gefallen. Es geht nur noch um den Gruppensieg bzw. Platz drei.                             </p>

                            <p></p><p><p>Der EC Red Bull Salzburg steht mit neun Punkten ganz vorne, gefolgt vom HC Bozen, der einen Punkt weniger auf dem Habenkonto hat. Im Kampf um Platz drei hat der polnische Champion GKS Jastrzebie einen Punkt Vorsprung vor dem norwegischen Titelträger Frisk Asker.</p><p>  </p></p><p><p><b>Red Bull Salzburg – Frisk Asker 1:0 (0:0, 0:0, 1:0)</b></p><p>  </p></p><p><p>Tor: 1:0 (47.) Peter Schneider (Wukovits, Raffl).</p><p>  </p></p><p><p><b>HC Bozen – JKH GKS Jastrzebie 3:1 (1:0, 1:0, 1:1)</b></p><p>  </p></p><p><p>Tore: 1:0 (5.) Alex Trivellato (Halmo, Lowe), 2:0 (40.) Angelo Miceli (de Haas, Halmo), 3:0 (52.) Diego Gluck (Alberta, Maione), 3:1 Samuel Mlynarovic (Jass, Sevcenko).</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Samstag 11. September 2021                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/manfred-schneider">Manfred Schneider</a></span>
                                            <p>Redakteur</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/international/chl/chl-gruppe-h-nach-drei-spieltagen-entschieden-104871"
                          },
                          "headline": "CHL: Gruppe H nach drei Spieltagen entschieden",
                          "alternativeHeadline": "Salzburg und Bozen weiter",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=239134920.jpg"
                          },
                          "datePublished": "2021-09-11T00:41:07+02:00",
                          "dateModified": "1970-01-01T01:33:41Z",
                          "author": {
                            "@type": "Person",
                            "name": "Manfred Schneider"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Nach drei Spieltagen ist bereits die Entscheidung in der Gruppe H der Champions Hockey League gefallen. Es geht nur noch um den Gruppensieg bzw. Platz drei. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/international/chl/klagenfurter-ac-schiebt-sich-in-chl-gruppe-g-auf-platz-eins-104867" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=238907013.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=238907013.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=238907013.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Rouen gewinnt Verfolgerduell            </span>
            <h5 class="hw-preview__list__item__title">Klagenfurter AC schiebt sich in CHL-Gruppe G auf Platz eins</h5>
            <p class="hw-preview__list__item__text">​Am Donnerstag fanden in der Champions Hockey League nur zwei Spiele in der Gruppe G statt. Aktueller Tabellenführer ist der Klagenfurter AC. Dahinter folgen, mit dr...</p>
        </div>
    </div>
</a>


<a href="/international/chl/chl-neuling-fischtown-pinguins-bremerhaven-greift-nach-den-sternen-104827" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=252610334.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252610334.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252610334.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Eisbären Berlin verlieren in Skelleftea            </span>
            <h5 class="hw-preview__list__item__title">CHL-Neuling Fischtown Pinguins Bremerhaven greift nach den Sternen</h5>
            <p class="hw-preview__list__item__text">​Unglaublich, aber wahr. Die Fischtown Pinguins, erst seit 2016 in der DEL, besiegten am Sonntagabend den aktuellen schwedischen Champion Växjö Lakers und stehen nac...</p>
        </div>
    </div>
</a>


<a href="/international/chl/ehc-red-bull-muenchen-erkaempft-sich-die-chl-tabellenfuehrung-104824" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=254648909.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=254648909.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=254648909.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Erfolg gegen Rögle BK            </span>
            <h5 class="hw-preview__list__item__title">EHC Red Bull München erkämpft sich die CHL-Tabellenführung</h5>
            <p class="hw-preview__list__item__text">​Der Gewinner dieses Spiels wird die Tabellenführung in der Gruppe D der Champions Hockey League übernehmen – das war bereits vorher klar. Und genau dies gelang den ...</p>
        </div>
    </div>
</a>


<a href="/international/chl/deutsche-teams-in-der-chl-auf-achtelfinalkurs-104823" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=252590870.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252590870.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252590870.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Mannheim und München siegreich            </span>
            <h5 class="hw-preview__list__item__title">Deutsche Teams in der CHL auf Achtelfinalkurs</h5>
            <p class="hw-preview__list__item__text">​Das war harte Arbeit, aber am Ende hatte es sich gelohnt. Beide deutschen Teilnehmer, die Adler Mannheim sowie der EHC Red Bull München, gewannen am Samstag in der ...</p>
        </div>
    </div>
</a>


<a href="/international/chl/fischtown-pinguins-mischen-weiterhin-die-chl-auf-104814" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=252657008.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252657008.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=252657008.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Eisbären Berlin unterliegen Tappara Tampere            </span>
            <h5 class="hw-preview__list__item__title">Fischtown Pinguins mischen weiterhin die CHL auf</h5>
            <p class="hw-preview__list__item__text">​Die deutschen Mannschaften sind in der Champions Hockey League weiterhin gut im Rennen. Drei der vier Teilnehmer haben noch gute Chancen für den Einzug in die nächs...</p>
        </div>
    </div>
</a>


<a href="/international/chl/deutsche-teams-am-dritten-chl-spieltag-erfolgreich-104809" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=254387162.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=254387162.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=254387162.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Mannheim und München gewinnen            </span>
            <h5 class="hw-preview__list__item__title">Deutsche Teams am dritten CHL-Spieltag erfolgreich</h5>
            <p class="hw-preview__list__item__text">​Die Adler Mannheim und der EHC Red Bull München haben am Donnerstagabend deutliche Siege in der Champions Hockey League eingefahren. ...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/international/chl?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/international/chl?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/international/chl?start=7">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/chl?start=14">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/chl?start=21">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/international/chl?start=28">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/international/chl?start=245">
                    36                </a>
            </li>

            <li class="rex-next">
                <a href="/international/chl?start=7" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>CHL Gruppenphase</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    
        <div class="hw-widget-schedule__matchday-date">Freitag 10.09.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25787">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png 1x" alt="EC Red Bull Salzburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Salzburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    1 : 0                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png 1x" alt="Frisk Asker" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Asker</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25790">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png 1x" alt="HC Bozen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bozen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
            
                <div class="col-xs-12 hw-widget-schedule__day__match__results__score">
                    3 : 1                </div>

                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png 1x" alt="JKH GKS Jastrzębie" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Jastrzębie</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Samstag 11.09.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25833">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_391_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_391_cell.png 1x" alt="Dragons de Rouen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_391_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Rouen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_215_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_215_cell.png 1x" alt="Klagenfurter AC" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_215_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Klagenfurt</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25851">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_855_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_855_cell.png 1x" alt="Rungsted Seier Capital" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_855_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Rungsted</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_873_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_873_cell.png 1x" alt="HC Donbass Donezk" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_873_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Donezk</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Sonntag 12.09.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25791">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png 1x" alt="HC Bozen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bozen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png 1x" alt="Frisk Asker" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Asker</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25788">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png 1x" alt="EC Red Bull Salzburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Salzburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png 1x" alt="JKH GKS Jastrzębie" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Jastrzębie</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Dienstag 05.10.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25837">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_188_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_188_cell.png 1x" alt="BK Mladá Boleslav" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_188_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Mladá Boleslav</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_115_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_115_cell.png 1x" alt="ZSC Lions" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_115_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Zürich</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25861">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png 1x" alt="JKH GKS Jastrzębie" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_874_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Jastrzębie</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png 1x" alt="Frisk Asker" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_871_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Asker</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25804">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_422_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_422_cell.png 1x" alt="IFK Helsinki" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_422_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Helsinki</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_349_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_349_cell.png 1x" alt="Frölunda HC" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_349_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Göteborg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25810">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_314_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_314_cell.png 1x" alt="Turun Palloseura" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_314_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Turku</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_451_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_451_cell.png 1x" alt="Växjö Lakers Hockey" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_451_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Växjö</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25819">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_415_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_415_cell.png 1x" alt="Skellefteå AIK" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_415_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Skellefteå</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_407_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_407_cell.png 1x" alt="Tappara Tampere" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_407_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Tampere</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25864">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_875_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_875_cell.png 1x" alt="Leksands IF" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_875_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Leksand</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_83_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_83_cell.png 1x" alt="HC Fribourg-Gottéron" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_83_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Fribourg-Gottéron</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25786">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png 1x" alt="Eisbären Berlin" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Berlin</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_147_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_147_cell.png 1x" alt="HC Lugano" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_147_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Lugano</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25828">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png 1x" alt="EHC Red Bull München" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">München</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_212_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_212_cell.png 1x" alt="EV Zug" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_212_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Zug</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25789">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png 1x" alt="EC Red Bull Salzburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_241_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Salzburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png 1x" alt="HC Bozen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_326_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bozen</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="25825">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_39_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_39_cell.png 1x" alt="SønderjyskE Ishockey" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_39_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Haderslev</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1077&nvc=1&ord=[timestamp]" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_321_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_321_cell.png 1x" alt="Rögle BK" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_321_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Rögle</span>
    </div>
</div>
</div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/international/chl/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/international/chl/ergebnisse" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:300px; height:250px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=463&cat=CHL&search="></ins>
        </div>

        
<a href="https://www.hockeyweb.de/wetten/eishockey/wetten-eishockey/wetten-auf-die-champions-hockey-league-86579" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=116557763.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=116557763.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=116557763.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Die besten Quoten und Wettanbieter für die Champions Hockey League!             </span>
            <h5 class="hw-preview__list__item__title">Aktuelle Wettangebote zur CHL</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>


<a href="https://prf.hn/click/camref:1100l4bYv/creativeref:1100l27346" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=415nhj6jr8l.png" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=415nhj6jr8l.png" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=415nhj6jr8l.png 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Jetzt kostenlosen Probemonat starten!            </span>
            <h5 class="hw-preview__list__item__title">Die CHL Live &amp; im Replay auf DAZN</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=CHL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


