
<!doctype html>
<html lang="de">
<head>
    <title>Vladislav Filin bleibt bei den Dresdner Eislöwen</title>
<meta name="description" content="​Die Dresdner Eislöwen können eine weitere Vertragsverlängerung und den ersten Neuzugang für die Saison 2021/22 vermelden. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del2/vladislav-filin-bleibt-bei-den-dresdner-eisloewen-103758">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1618796055">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del2/vladislav-filin-bleibt-bei-den-dresdner-eisloewen-103758"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Vladislav Filin bleibt bei den Dresdner Eislöwen"/><meta property="og:description" content="​Die Dresdner Eislöwen können eine weitere Vertragsverlängerung und den ersten Neuzugang für die Saison 2021/22 vermelden. "/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=235553116.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del2/vladislav-filin-bleibt-bei-den-dresdner-eisloewen-103758?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/del2/vladislav-filin-bleibt-bei-den-dresdner-eisloewen-103758"><meta name="twitter:title" content="Vladislav Filin bleibt bei den Dresdner Eislöwen"><meta name="twitter:description" content="​Die Dresdner Eislöwen können eine weitere Vertragsverlängerung und den ersten Neuzugang für die Saison 2021/22 vermelden. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=235553116.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del2","name":"DEL2"}}]}
</script><li><a href="https://www.hockeyweb.de/del2">DEL2</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/del2/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del2/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del2/transfers">Transfers</a></li><li><a href="https://www.hockeyweb.de/del2/playoffs">Playoffs</a></li><li><a href="https://www.hockeyweb.de/del2/playdowns">Playdowns</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: del2 -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
                    <article class="hw-article hw-module">

                        <h1 class="hw-article__headline">Vladislav Filin bleibt bei den Dresdner Eislöwen<span
                                    class="hw-article__headline__sub">Nicklas Mannes ist der erste Neuzugang</span></h1>
                        <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                        <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=235553116.jpg' class='img-responsive hw-article__image' alt='Vladislav Filin bleibt bei den Dresdner Eislöwen. (Foto: dpa/picture alliance/Kessler-Sportfotografie)'><small class='hw-article__image-caption'>Vladislav Filin bleibt bei den Dresdner Eislöwen. (Foto: dpa/picture alliance/Kessler-Sportfotografie)</small>

                        <div class="hw-article__text margin-top">

                            <small>Lesedauer: ca. 1 Minute</small>

                                </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL2&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                            <p class="hw-article__text__teaser">
                                ​Die Dresdner Eislöwen können eine weitere Vertragsverlängerung und den ersten Neuzugang für die Saison 2021/22 vermelden.                             </p>

                            <p></p><p><p>Nach Jordan Knackstedt wird auch Vladislav Filin in der neuen Saison wieder für die Blau-Weißen auflaufen. Der 26-Jährige hat einen neuen Zweijahresvertrag bei den Eislöwen unterschrieben und soll auch in der neuen Spielzeit eine Führungsrolle im Team übernehmen. Mit 39 Punkten in 45 Spielen in der abgelaufenen Saison war der gebürtige Russe drittbester Dresdner Scorer.</p><p>  </p></p><p><p>Vladislav Filin, Angreifer Dresdner Eislöwen: „Ich habe bei meiner Rückkehr letztes Jahr gesagt, wie gern ich in Dresden spiele. Auch wenn die Saison für uns als Mannschaft nicht gut war, hat sich das nicht geändert. Ich fühle mich hier wohl und spüre das Vertrauen vom Trainer und der sportlichen Führung. Ich bin vom Konzept und den Zielen voll und ganz überzeugt und freue mich zwei weitere Jahre das Eislöwentrikot tragen zu können. Vor allem hoffe ich, dass wir in der neuen Saison endlich auch wieder vor unseren Fans in der Arena spielen werden.“</p><p>  </p></p><p><p>Der erste Neuzugang für die Saison 2021/22 kommt vom DEL2-Kontrahenten aus Bayreuth. Verteidiger Nicklas Mannes hat für eine Spielzeit bei den Eislöwen unterschrieben. Der 1,86 Meter große gebürtige Ratinger hat in der abgelaufenen Saison 36 Spiele für die Tigers bestritten und dabei zwei Tore erzielt sowie sieben Treffer vorbereitet. Der 22-Jährige hat seine Qualitäten vor allem in der Defensivarbeit.</p><p>  </p></p><p><p>Nicklas Mannes, Neuzugang Dresdner Eislöwen: „Ich freue mich auf die neue Herausforderung bei den Eislöwen. Die Gespräche mit Matthias Roos waren sehr gut und er hat mich vom Wechsel nach Dresden überzeugt. Das Konzept und die Ziele der Eislöwen stimmen. Ich will mich hier nochmal weiterentwickeln.“</p><p>  </p></p><p><p>Matthias Roos, Sportdirektor Dresdner Eislöwen: „Wir freuen uns außerordentlich, dass Vladislav Filin weiter für die Eislöwen spielen will. Es ist kein Geheimnis, dass er in der Liga natürlich mit seinen Qualitäten ein begehrter Spieler ist. Umso glücklicher sind wir, dass Vlad Teil dieses Umbruchs sein möchte. Mit Nicklas Mannes bekommen wir einen jungen hungrigen Verteidiger, der genau in unser Anforderungsprofil passt. Er hat bereits DEL-Luft geschnuppert, sich in Bayreuth unter Petri Kujala gut weiterentwickelt und möchte nun mit den Eislöwen den nächsten Schritt machen.“</p><p>  </p></p>
                            
                        </div>

                        <div class="sharethis-inline-share-buttons"></div>

                        
                        <div class="hw-article__meta">

                            <div class="hw-article__meta__date">
                                Sonntag 18. April 2021                            </div>

                            <div class="row">


                                <div class="col-md-6">

                                    <div class="media">
                                        <div class="media-left media-top">
                                            <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png"
                                                 class="media-object hw-article__author__image">
                                        </div>
                                        <div class="media-body">
                                            <span class="media-heading hw-article__author__name"><a
                                                        href="/autor/hockeyweb">Hockeyweb</a></span>
                                            <p>Redaktion</p>
                                            <!--                                <div class="hw-article__author__social">-->
                                            <!--                                    -->                                            <!--                                </div>-->
                                                                                    </div>
                                    </div>

                                </div>

                                <div class="col-md-6">

                                    
                                </div>
                            </div>


                        </div>

                    </article>

                    <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/del2/vladislav-filin-bleibt-bei-den-dresdner-eisloewen-103758"
                          },
                          "headline": "Vladislav Filin bleibt bei den Dresdner Eislöwen",
                          "alternativeHeadline": "Nicklas Mannes ist der erste Neuzugang",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=235553116.jpg"
                          },
                          "datePublished": "2021-04-18T21:47:49+02:00",
                          "dateModified": "1970-01-01T01:33:41Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Die Dresdner Eislöwen können eine weitere Vertragsverlängerung und den ersten Neuzugang für die Saison 2021/22 vermelden. "
                        }



                    </script>

                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    
            
    <div class="hw-preview__list">

        
<a href="/del2/stefan-reiter-bleibt-ein-roter-teufel-103757" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=236848806.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=236848806.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=236848806.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Stürmer verlängert beim EC Bad Nauheim            </span>
            <h5 class="hw-preview__list__item__title">Stefan Reiter bleibt ein Roter Teufel</h5>
            <p class="hw-preview__list__item__text">​Beim EC Bad Nauheim schreiten die personellen Planungen voran: Nachdem Keeper Felix Bick vor wenigen Tagen seine Unterschrift unter einen neuen Vertrag gesetzt hatt...</p>
        </div>
    </div>
</a>


<a href="/del2/daniel-naud-und-fabian-dahlem-bleiben-bei-den-bietigheim-steelers-103749" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=232368116.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=232368116.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=232368116.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Trainerduo verlängert            </span>
            <h5 class="hw-preview__list__item__title">Daniel Naud und Fabian Dahlem bleiben bei den Bietigheim Steelers</h5>
            <p class="hw-preview__list__item__text">​Cheftrainer Daniel Naud und sein Assistent Fabian Dahlem werden auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten. In der ab...</p>
        </div>
    </div>
</a>


<a href="/del2/ein-nachwuchstrio-fuer-die-zukunft-des-ev-landshut-103743" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=evlnachwuchs.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=evlnachwuchs.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=evlnachwuchs.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Nico Pertuch, Fabian Belendir und Moritz Serikow schaffen es in die Profimannschaft            </span>
            <h5 class="hw-preview__list__item__title">Ein Nachwuchstrio für die Zukunft des EV Landshut</h5>
            <p class="hw-preview__list__item__text">Die Nachwuchsabteilung ist und bleibt auch in der Zukunft das absolute Herzstück des EV Landshut! In der Talentschmiede, in der auch die NHL-Stars Tom Kühnhackl und ...</p>
        </div>
    </div>
</a>


<a href="/del2/ravensburg-towerstars-bestellen-neue-geschaeftsfuehrer-103740" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=unnamed_81.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=unnamed_81.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=unnamed_81.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Raphael Kapzan und Daniel Heinrizi            </span>
            <h5 class="hw-preview__list__item__title">Ravensburg Towerstars bestellen neue Geschäftsführer</h5>
            <p class="hw-preview__list__item__text">​Die Ravensburg Towerstars haben die personellen Weichen für die Zukunft gestellt und die Geschäftsführung wie bereits angekündigt auf zwei Geschäftsführer verteilt....</p>
        </div>
    </div>
</a>


<a href="/del2/felix-bick-bleibt-beim-ec-bad-nauheim-103735" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=237572392.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=237572392.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=237572392.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Torhüter verlängert            </span>
            <h5 class="hw-preview__list__item__title">Felix Bick bleibt beim EC Bad Nauheim</h5>
            <p class="hw-preview__list__item__text">​Die Roten Teufel können eine wichtige Personalentscheidung vermelden: Felix Bick hat seinen Vertrag beim EC Bad Nauheim verlängert. Der 28 Jahre alte Torwart ist ei...</p>
        </div>
    </div>
</a>


<a href="/del2/max-forster-verlaengert-beim-ev-landshut-103734" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=forsterverlaengerung.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=forsterverlaengerung.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=forsterverlaengerung.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Nächster Schritt in der Personalplanung            </span>
            <h5 class="hw-preview__list__item__title">Max Forster verlängert beim EV Landshut</h5>
            <p class="hw-preview__list__item__text">Der EV Landshut hat dem Personalpuzzle für die kommende DEL2-Saison ein weiteres, wesentliches Stück hinzugefügt. Stürmer Max Forster hat seinen Vertrag bei den Rot-...</p>
        </div>
    </div>
</a>


<a href="/del2/bayreuth-tigers-verpflichten-cason-hohmann-103727" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=236971773.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=236971773.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=236971773.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Stürmer kommt vom EC Bad Nauheim            </span>
            <h5 class="hw-preview__list__item__title">Bayreuth Tigers verpflichten Cason Hohmann</h5>
            <p class="hw-preview__list__item__text">​Vom DEL2-Konkurrenten EC Bad Nauheim wechselt Cason Hohmann zu den Bayreuth Tigers. ...</p>
        </div>
    </div>
</a>


<a href="/del2/ec-bad-nauheim-daniel-ketter-beendet-laufbahn-als-rekordspieler-103726" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=235864399.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=235864399.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=235864399.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Zehn Jahre bei den Roten Teufeln            </span>
            <h5 class="hw-preview__list__item__title">EC Bad Nauheim: Daniel Ketter beendet Laufbahn als Rekordspieler </h5>
            <p class="hw-preview__list__item__text">​Der Spieler mit der Rückennummer 6 beendet nach zehn Jahren im Trikot des EC Bad Nauheim seine Laufbahn und hinterlässt in jeder Hinsicht tiefe Spuren. Daniel Kette...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/del2?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/del2?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/del2?start=9">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=18">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=27">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del2?start=36">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/del2?start=10764">
                    1197                </a>
            </li>

            <li class="rex-next">
                <a href="/del2?start=9" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="panel panel-default">
    <div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
    <div class="panel-body" style="padding: 0 15px 5px">
        <div class="row">

            <div class="col-sm-12" style="padding: 0;">
                <img style="width: 100%; margin-bottom: 1rem"
                     src="/theme/public/assets/frontend/graphics/app_banner.jpg"/>
            </div>

            <div class="col-xs-6">
                <a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
                    <img class="appbadge img-responsive"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
                    <img class="appbadge img-responsive" alt="Jetzt bei Google Play"
                         src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x"/>
                </a>
            </div>

        </div>
    </div>
</div>

<div class="hw-appdb">
    <h4>DEL2 PlayOffs</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    
        <div class="hw-widget-schedule__matchday-date">Donnerstag 22.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24116">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png 1x" alt="Kassel Huskies" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kassel</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png 1x" alt="Heilbronner Falken" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Heilbronn</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24121">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png 1x" alt="Tölzer Löwen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Tölz</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png 1x" alt="Ravensburg Towerstars" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ravensburg</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Freitag 23.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24126">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png 1x" alt="EHC Freiburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Freiburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png 1x" alt="ESV Kaufbeuren" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kaufbeuren</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24131">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png 1x" alt="SC Bietigheim Steelers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bietigheim</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png 1x" alt="Löwen Frankfurt" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Frankfurt</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Samstag 24.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24117">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png 1x" alt="Heilbronner Falken" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Heilbronn</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png 1x" alt="Kassel Huskies" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kassel</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24122">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png 1x" alt="Ravensburg Towerstars" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ravensburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png 1x" alt="Tölzer Löwen" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Tölz</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Sonntag 25.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24127">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png 1x" alt="ESV Kaufbeuren" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kaufbeuren</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png 1x" alt="EHC Freiburg" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Freiburg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24132">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png 1x" alt="Löwen Frankfurt" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Frankfurt</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png 1x" alt="SC Bietigheim Steelers" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bietigheim</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Montag 26.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24118">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png 1x" alt="Kassel Huskies" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_102_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kassel</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png 1x" alt="Heilbronner Falken" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_60_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Heilbronn</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24123">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png 1x" alt="Tölzer Löwen" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_41_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bad Tölz</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png 1x" alt="Ravensburg Towerstars" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_86_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ravensburg</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Dienstag 27.04.2021</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24128">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png 1x" alt="EHC Freiburg" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_90_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Freiburg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png 1x" alt="ESV Kaufbeuren" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_127_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Kaufbeuren</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24133">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png 1x" alt="SC Bietigheim Steelers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bietigheim</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=1051&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png 1x" alt="Löwen Frankfurt" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_643_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Frankfurt</span>
    </div>
</div>
</div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/del2/tabelle-spielplan" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/del2/ergebnisse" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=del2&search="></ins>
        </div>

        
<a href="/wetten/eishockey/del2" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=119567234.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119567234.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119567234.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Aktuelle Online Eishockey DEL2 Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey DEL2 Wettbonus suchen &amp; finden
            </span>
            <h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die DEL2</h5>
            <p class="hw-preview__list__item__text"></p>
        </div>
    </div>
</a>



        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL2&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2020</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>


