
<!doctype html>
<html lang="de">
<head>
<title>Frauen des ESC Planegg gewinnen im dritten Spiel gegen die EC-Männer</title>
<meta name="description" content="​Etwa 250 Zuschauer kamen zum „Eiswunder Planegg“, um beim dritten Derby zwischen dem Frauen-Bundesligisten ESC Planegg und dem Männerteam des EC Planegg-Geisenbrunn mitzufiebern. Den Frauen gelang nach einer deutlichen 6:14- und knappen 6:7-Niederlage in den Vorjahren vor dieser Rekordkulisse mit 8:4 die langersehnte Revanche. ">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del/frauen-des-esc-planegg-gewinnen-im-dritten-spiel-gegen-die-ec-maenner-100155">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1579815633">
<link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">

<meta name="apple-itunes-app" content="app-id=555786153">

<meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>

<script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous" />

<meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del/frauen-des-esc-planegg-gewinnen-im-dritten-spiel-gegen-die-ec-maenner-100155"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article" /><meta property="og:title" content="Frauen des ESC Planegg gewinnen im dritten Spiel gegen die EC-Männer" /><meta property="og:description" content="​Etwa 250 Zuschauer kamen zum „Eiswunder Planegg“, um beim dritten Derby zwischen dem Frauen-Bundesligisten ESC Planegg und dem Männerteam des EC Planegg-Geisenbrunn mitzufiebern. Den Frauen gelang nach einer deutlichen 6:14- und knappen 6:7-Niederlage in den Vorjahren vor dieser Rekordkulisse mit 8:4 die langersehnte Revanche. " /><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=mannschaftsfoto_1.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del/frauen-des-esc-planegg-gewinnen-im-dritten-spiel-gegen-die-ec-maenner-100155?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc" /><meta name="twitter:url" content="https://www.hockeyweb.de/del/frauen-des-esc-planegg-gewinnen-im-dritten-spiel-gegen-die-ec-maenner-100155"><meta name="twitter:title" content="Frauen des ESC Planegg gewinnen im dritten Spiel gegen die EC-Männer"><meta name="twitter:description" content="​Etwa 250 Zuschauer kamen zum „Eiswunder Planegg“, um beim dritten Derby zwischen dem Frauen-Bundesligisten ESC Planegg und dem Männerteam des EC Planegg-Geisenbrunn mitzufiebern. Den Frauen gelang nach einer deutlichen 6:14- und knappen 6:7-Niederlage in den Vorjahren vor dieser Rekordkulisse mit 8:4 die langersehnte Revanche. "><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=mannschaftsfoto_1.jpg">

<script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>

<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
<style>
    .goldBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
    }

    .silverBorder {
        padding-left: 5px;
        padding-right: 5px;
        border-width: 0 13px 0 13px;
        border-style: solid;
        border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
    }
</style>
<div class="container">

<div class="hw-ad--frTop">









<ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=464"></ins>
</div>
<div class="clearfix"></div>
</div>
<div class="container header-wrap">
<div class="row">
<div class="col-sm-8 col-xs-12">
<a class="hw-header__emblem" href="/">
<img src="/theme/public/assets/frontend/graphics/hw_logo_anniversary_desktop.png" alt="Eishockey News">
</a>
</div>
<div class="col-sm-4 hidden-xs hw-social-icons">
<a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i class="fa fa-instagram"></i></a>
<a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i class="fa fa-youtube"></i></a>
<a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i class="fa fa-twitter"></i></a>
</div>
</div>
<nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
<ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/nhl/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/ergebnisse">Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/nhl/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wm">WM</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/wettgutschein-eishockey">Wettgutschein Eishockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/shop">Shop</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>
</nav>
<nav class="hw-header__sub">
<ol class="hw-header__sub__breadcrumb breadcrumb">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del","name":"DEL"}}]}
</script><li><a href="https://www.hockeyweb.de/del">DEL</a></li> </ol>
<ul class="hw-header__sub__menu">
<li><a href="https://www.hockeyweb.de/del/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del/transfers">Transfergeflüster</a></li><li><a href="https://www.hockeyweb.de/del/playoffs">Playoffs</a></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form class="hw-search" id="hw-search--1" action="/suche" method="get">
<fieldset>
<input type="hidden" name="article_id" value="146" />
<input type="hidden" name="clang" value="1" />
<input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
</fieldset>
</form>
</div>
</div>
</div>
</div>

</div>
<div class="container hw-wrap">
<div class="row">
</div>
<div class="row">
<div class="col-md-8">


<article class="hw-article hw-module">
<h1 class="hw-article__headline">Frauen des ESC Planegg gewinnen im dritten Spiel gegen die EC-Männer<span class="hw-article__headline__sub">2020 Euro für den guten Zweck – Gedenkminute für Sophie Kratzer</span></h1>

<img src='/index.php?rex_media_type=hw_article_image&rex_media_file=mannschaftsfoto_1.jpg' class='img-responsive hw-article__image' alt='Die Frauen-Mannschaft des ESC Planegg und die Herren des EC EC Planegg-Geisenbrunn. (Foto: ESC Planegg)'><small class='hw-article__image-caption'>Die Frauen-Mannschaft des ESC Planegg und die Herren des EC EC Planegg-Geisenbrunn. (Foto: ESC Planegg)</small>
<div class="hw-article__text margin-top">
<small>Lesedauer: ca. 2 Minuten</small>
</div>
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
<div class="hw-article__text">
<p class="hw-article__text__teaser">
​Etwa 250 Zuschauer kamen zum „Eiswunder Planegg“, um beim dritten Derby zwischen dem Frauen-Bundesligisten ESC Planegg und dem Männerteam des EC Planegg-Geisenbrunn mitzufiebern. Den Frauen gelang nach einer deutlichen 6:14- und knappen 6:7-Niederlage in den Vorjahren vor dieser Rekordkulisse mit 8:4 die langersehnte Revanche. </p>
<p> </p><p><p>Für das Freiluftspiel auf der kleinen Eisfläche wurden einige Regeln geändert. Gespielt wurde mit einer Torfrau/einem Tormann und vier Feldspieler/innen. Auf einen Seitenwechsel wurde verzichtet, damit beide Mannschaften keinen weiten Weg zur Spielerbank hatten. Die Eisfläche hatte keine Linien, somit gab es keine unerlaubten Weitschüsse. Anstelle von Strafzeiten wurden Penaltyschüsse zugesprochen. Geleitet wurde die Partie von Schiedsrichterlegende Pompeo Ondertoller und Andy Feix.</p><p> </p> </p><p><p>Bevor das Spiel begann, ehrten beide Mannschaften und die Zuschauer in einer Schweigeminute die einige Tage zuvor verstorbene ESC-Spielerin Sophie Kratzer. Ihre Mannschaft trug während des Spiels schwarze Armbinden im Gedenken an ihre Mannschaftskameradin und Freundin. Den symbolischen Einwurf übernahm Planeggs Erster Bürgermeister Heinrich Hofmann, der zusammen mit mehreren Gemeinderäten beim Spiel zugegen war.</p><p> </p> </p><p><p>Im Gegensatz zum Vorjahr verzichteten beide Mannschaften auf ein Abtasten und legten gleich los. Die ersten Minuten gehörten klar dem EC Planegg-Geisenbrunn, ehe das Spiel ausgeglichener wurde. ESC-Torfrau Lisa Hemmerle, die bis zur vergangenen Saison noch bei den Männern des EHC Klostersee zwischen den Pfosten stand, konnte dank ihrer Erfahrung und starker Saves ihren Kasten lange Zeit sauber halten. Bis zur verdienten Führung der Männer durch Dominik Lenz vergingen 14 Minuten. Ihr Gegenüber Michael Pisula musste sich über Langeweile gleichwohl ebenfalls nicht beklagen und zeigte neben Hechtsprüngen weitere sehenswerte Paraden. Nach einem Foul konnte ESC-Spielerin Kathrin Lehmann aber per Penalty zum 1:1 ausgleichen. In der 20. Minute drehte Jacyn Reeves das Spiel zum 2:1-Pausenstand.</p><p> </p> </p><p><p>Die erste Pause diente nicht nur der Eisbereitung. Zum einen wurde der Spendenempfänger, das Eltern-Kind-Programm aus Stockdorf, vorgestellt, zum anderen demonstrierten Kathrin Lehmann und Andreas Loibl den Zuschauern, welche Schutzausrüstung Spielerinnen und Spieler tragen.</p><p> </p> </p><p><p>Der Rückstand motivierte die Männer, und sie belohnten sich gleich in der ersten Minute des neuen Abschnitts zunächst mit dem Ausgleich durch Charles Bernier. Doch dann übernahmen die Frauen das Zepter. Vier Minuten später traf Resi Wagner zur erneuten Führung, ehe in der 29. Minute Anna Fiegert per Schlagschuss und Julia Zorn mit einem Doppelschlag auf 5:2 erhöhten. Drei Minuten danach musste EC-Torhüter Michael Pisula nach einem trockenen Schuss von Kerstin Spielberger erneut hinter sich greifen. Ihren Penalty einige Minuten später parierte er hingegen souverän. Mit 6:2 für die Frauen ging es in die zweite Pause.</p><p> </p> </p><p><p>Es waren nur wenige Sekunden gespielt, und schon stand es nach Jacyn Reeves’ zweitem Tor 7:2 für die Frauen. Doch wer dachte, der Torhunger der Männer wäre gestillt, wurde in der 49. Minute eines Besseren belehrt. als Dominik Lenz blitzschnell reagierte und einnetzte. ESC-Stürmerin Justine Reyes belohnte aber noch in derselben Minute ihre zahlreichen Bemühungen nach etlichen Großchancen und stellte den alten Abstand wieder her. Die Antwort von Dominik Lenz zum 8:4 in Form eines trocken abgezogenen Schlagschusses folgte anderthalb Minuten später. Trotz weiterer Chancen sollten keine weiteren Tore mehr fallen. Die Frauen feierten hüpfend ihren ersten Sieg. Als es zum obligatorischen Siegerfoto ging, winkten sie ihre Derbygegner her, denn nach dem Spiel ruht die Planegger Rivalität, auch wenn sie ohnehin in gegenseitiger Wertschätzung gelebt wird.</p><p> </p> </p><p><p>Gewonnen hat wie immer Planegg: Die Bevölkerung konnte endlich mal wieder ihre beiden Eishockeyteams im Ort agieren sehen und Eishockeyatmosphäre genießen. Und das Eltern Kind-Programm kann nicht nur mit Einnahmen von 1271 Euro durch Eintrittskarten, Spenden und Puckwerfen rechnen, sondern die Summe wurde dank des ESC und seines Sponsors Dirk Haberkamp auf nicht nur besser einprägsame 2020 Euro aufgestockt.</p><p> </p></p>
</div>
<div class="sharethis-inline-share-buttons"></div>
<div class="hw-article__meta">
<div class="hw-article__meta__date">
Donnerstag 23. Januar 2020 </div>
<div class="row">
<div class="col-md-6">
<div class="media">
<div class="media-left media-top">
<img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
</div>
<div class="media-body">
<span class="media-heading hw-article__author__name"><a href="/autor/hockeyweb">Hockeyweb</a></span>
<p>Redaktion</p>

  
</div>
</div>
</div>
<div class="col-md-6">
</div>
</div>
</div>
</article>
<script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "NewsArticle",
                          "mainEntityOfPage": {
                            "@type": "WebPage",
                            "@id": "https://www.hockeyweb.de/del/frauen-des-esc-planegg-gewinnen-im-dritten-spiel-gegen-die-ec-maenner-100155"
                          },
                          "headline": "Frauen des ESC Planegg gewinnen im dritten Spiel gegen die EC-Männer",
                          "alternativeHeadline": "2020 Euro für den guten Zweck – Gedenkminute für Sophie Kratzer",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=mannschaftsfoto_1.jpg"
                          },
                          "datePublished": "2020-01-23T21:54:00Z",
                          "dateModified": "1970-01-01T01:33:40Z",
                          "author": {
                            "@type": "Person",
                            "name": "Hockeyweb"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Hockeyweb",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                              "width": 600,
                              "height": 60
                            }
                          },
                          "description": "​Etwa 250 Zuschauer kamen zum „Eiswunder Planegg“, um beim dritten Derby zwischen dem Frauen-Bundesligisten ESC Planegg und dem Männerteam des EC Planegg-Geisenbrunn mitzufiebern. Den Frauen gelang nach einer deutlichen 6:14- und knappen 6:7-Niederlage in den Vorjahren vor dieser Rekordkulisse mit 8:4 die langersehnte Revanche. "
                        }



                    </script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
<div class="hw-preview__list">
<a href="/del/schwenninger-wild-wings-verlaengern-mit-colby-robak-100161" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=128108221.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128108221.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128108221.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Verteidiger bleibt für zwei weitere Jahre </span>
<h5 class="hw-preview__list__item__title">Schwenninger Wild Wings verlängern mit Colby Robak</h5>
<p class="hw-preview__list__item__text">​Die Schwenninger Wild Wings rüsten sich weiter für die Zukunft. Mit Verteidiger Colby Robak binden die Neckarstädter einen weiteren wichtigen Baustein. ...</p>
</div>
</div>
</a>
<a href="/del/nico-kraemmer-bleibt-bei-den-adler-mannehim-100154" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=nico_kraemmer_as_sportfoto_-_soerli_binder.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=nico_kraemmer_as_sportfoto_-_soerli_binder.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=nico_kraemmer_as_sportfoto_-_soerli_binder.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Vertragsverlängerung um mindestens ein weiteres Jahr </span>
<h5 class="hw-preview__list__item__title">Nico Krämmer bleibt bei den Adler Mannehim </h5>
<p class="hw-preview__list__item__text">Während sich in der Deutschen Eishockey Liga der Kampf um die begehrten Playoff-Plätze und die beste Ausgangslage für die am 11. März beginnende K.-o.-Runde immer we...</p>
</div>
</div>
</a>
<a href="/del/tj-trevelyan-bleibt-ein-augsburger-panther-100140" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=128337287.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128337287.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128337287.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Der Publikumsliebling verlängert </span>
<h5 class="hw-preview__list__item__title">T.J. Trevelyan bleibt ein Augsburger Panther</h5>
<p class="hw-preview__list__item__text">​Der Publikumsliebling bleibt an Bord: Stürmer T.J. Trevelyan geht auch in der Saison 2020-2021 für die Augsburger Panther in der Deutschen Eishockey Liga auf Toreja...</p>
</div>
</div>
</a>
<a href="/del/deutsches-duo-bleibt-bei-den-schwenninger-wild-wings-100128" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=128208028.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128208028.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=128208028.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Hadraschek und Pfaffengut verlängern um zwei Jahre </span>
<h5 class="hw-preview__list__item__title">Deutsches Duo bleibt bei den Schwenninger Wild Wings</h5>
<p class="hw-preview__list__item__text">​Die Schwenninger Wild Wings haben mit den deutschen Stürmern Maximilian Hadraschek und Daniel Pfaffengut verlängert. ...</p>
</div>
</div>
</a>
<a href="/del/adler-mannheim-vergeben-foerderlizenz-von-florian-mnich-an-ver-selb-100126" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=am_pm_mnich_foeli_as_sportfoto_-_soerli_binder.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=am_pm_mnich_foeli_as_sportfoto_-_soerli_binder.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=am_pm_mnich_foeli_as_sportfoto_-_soerli_binder.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
U20-Nationaltorhüter verlässt die Hannover Scorpions </span>
<h5 class="hw-preview__list__item__title">Adler Mannheim vergeben Förderlizenz von Florian Mnich an VER Selb</h5>
<p class="hw-preview__list__item__text">Florian Mnich wird ab sofort für den VER Selb in der Oberliga auflaufen. Der 20-jährige Schlussmann erhält eine Förderlizenz für den Drittligisten. Gleichzeitig wurd...</p>
</div>
</div>
</a>
<a href="/del/die-top-10-der-del-im-video-100122" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=fabian_pohl_grizzlys_wolfsburg_city-press_gmbh.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=fabian_pohl_grizzlys_wolfsburg_city-press_gmbh.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=fabian_pohl_grizzlys_wolfsburg_city-press_gmbh.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Hockeyweb präsentiert die Highlights aus Woche 17! </span>
<h5 class="hw-preview__list__item__title">Die Top 10 der DEL im Video</h5>
<p class="hw-preview__list__item__text">Tolle Verteidigungsaktionen, wahnsinnige Paraden und natürlich schöne Tore gibt es bei uns wöchentlich in den Top 10 Highlights der DEL zu sehen....</p>
</div>
</div>
</a>
<a href="/del/oskar-oestlund-wird-neuer-torhueter-der-krefeld-pinguine-100112" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=125982260.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=125982260.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=125982260.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Der Schwede ersetzt Dimitri Pätzold </span>
<h5 class="hw-preview__list__item__title">Oskar Östlund wird neuer Torhüter der Krefeld Pinguine</h5>
<p class="hw-preview__list__item__text">Die Krefeld Pinguine haben eine Veränderung auf der Torhüterposition vorgenommen. Aus privaten Gründen kehrt Dimitri Pätzold zu seiner Familie nach Bayern zurück....</p>
</div>
</div>
</a>
<a href="/del/del-spiel-zwischen-eisbaeren-berlin-und-adler-mannheim-vorverlegt-100111" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=cp-d1-ebb-erc20-10k_moritz_edencity-press_gmbh.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=cp-d1-ebb-erc20-10k_moritz_edencity-press_gmbh.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=cp-d1-ebb-erc20-10k_moritz_edencity-press_gmbh.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Eishockey und Basketball am selben Tag </span>
<h5 class="hw-preview__list__item__title">DEL-Spiel zwischen Eisbären Berlin und Adler Mannheim vorverlegt</h5>
<p class="hw-preview__list__item__text">Das Meisterschaftsspiel zwischen den Eisbären Berlin und den Adler Mannheim (16.02.20) wird bereits um 13.15 Uhr stattfinden. Ursprüngliche Bullyzeit war 14.00 Uhr....</p>
</div>
</div>
</a>
<a href="/del/grizzlys-wolfsburg-verpflichten-phil-hungerecker-100108" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=phil_hungerecker.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=phil_hungerecker.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=phil_hungerecker.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
25-jähriger Stürmer kommt zur nächsten Saison </span>
<h5 class="hw-preview__list__item__title">Grizzlys Wolfsburg verpflichten Phil Hungerecker</h5>
<p class="hw-preview__list__item__text">Die Grizzlys Wolfsburg arbeiten frühzeitig am Kader für die kommende Spielzeit: Mit Stürmer Phil Hungerecker (25) wird ein gebürtiger Niedersachse zurück in die Nähe...</p>
</div>
</div>
</a>
<a href="/del/mannheim-erkaempft-sieg-gegen-augsburg-100091" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=a624cce0-3ea3-446a-999e-5516e09d56aa.jpeg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=a624cce0-3ea3-446a-999e-5516e09d56aa.jpeg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=a624cce0-3ea3-446a-999e-5516e09d56aa.jpeg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Starker Endras mit Shutout bei 4:0-Sieg </span>
<h5 class="hw-preview__list__item__title">Mannheim erkämpft Sieg gegen Augsburg </h5>
<p class="hw-preview__list__item__text">Adler Mannheim gewinnen Heimspiel gegen Augsburg mit 4:0 und bleiben an Spitzenreiter Red Bull München dran. Nicolas Krämmer erzielt ein Tor und bereitet zwei weiter...</p>
</div>
</div>
</a>
<a href="/del/deutliche-niederlage-fuer-die-krefeld-pinguine-100070" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=127074076.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=127074076.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=127074076.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Mannheimer Revanche </span>
<h5 class="hw-preview__list__item__title">Deutliche Niederlage für die Krefeld Pinguine</h5>
<p class="hw-preview__list__item__text">​In der DEL kassierten die Krefeld Pinguine eine deutliche 1:6 (0:2, 0:3, 1:1)-Niederlage gegen die Adler Mannheim. ...</p>
</div>
</div>
</a>
<nav class="rex-nav-pagination">
<ul class="pagination">
<li class="rex-prev disabled">
<a href="/del?start=0" title="vorherige Seite">
<i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
</a>
</li>
<li class="rex-page active">
<a href="/del?start=0">
1 </a>
</li>
<li class="rex-page">
<a href="/del?start=12">
2 </a>
</li>
<li class="rex-page">
<a href="/del?start=24">
3 </a>
</li>
<li class="rex-page">
<a href="/del?start=36">
4 </a>
</li>
<li class="rex-page">
<a href="/del?start=48">
5 </a>
</li>
<li class="disabled">
<span>…</span>
</li>
<li class="rex-page">
<a href="/del?start=16488">
1375 </a>
</li>
<li class="rex-next">
<a href="/del?start=12" title="nächste Seite">
<span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-4">
<div class="hw-appdb">
<h4>DEL Hauptrunde</h4>
<div class="hw-module">
<div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
<div class="hw-widget-schedule__matchday-date">Donnerstag 23.01.2020</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18799">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png 1x" alt="Kölner Haie" style="width: 33px!important;">

<span style="display: block;">Köln</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class="col-xs-12 hw-widget-schedule__day__match__results__score">
2 : 3 </div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png 1x" alt="Thomas Sabo Ice Tigers" style="width: 33px!important;">

<span style="display: block;">Nürnberg</span>
</div>
</div>
<div class="hw-widget-schedule__matchday-date">Freitag 24.01.2020</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18800">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png 1x" alt="Schwenninger Wild Wings" style="width: 33px!important;">

<span style="display: block;">Schwenningen</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png 1x" alt="Fischtown Pinguins" style="width: 33px!important;">

<span style="display: block;">Bremerhaven</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18801">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_14_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_14_cell.png 1x" alt="Krefeld Pinguine" style="width: 33px!important;">

<span style="display: block;">Krefeld</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png 1x" alt="ERC Ingolstadt" style="width: 33px!important;">

<span style="display: block;">Ingolstadt</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18802">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png 1x" alt="Augsburger Panther" style="width: 33px!important;">

<span style="display: block;">Augsburg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_5_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_5_cell.png 1x" alt="Düsseldorfer EG" style="width: 33px!important;">

<span style="display: block;">Düsseldorf</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18815">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png 1x" alt="Iserlohn Roosters" style="width: 33px!important;">

<span style="display: block;">Iserlohn</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png 1x" alt="Grizzlys Wolfsburg" style="width: 33px!important;">

<span style="display: block;">Wolfsburg</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18816">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png 1x" alt="Straubing Tigers" style="width: 33px!important;">

<span style="display: block;">Straubing</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png 1x" alt="Adler Mannheim" style="width: 33px!important;">

<span style="display: block;">Mannheim</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18827">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png 1x" alt="EHC Red Bull München" style="width: 33px!important;">

<span style="display: block;">München</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png 1x" alt="Eisbären Berlin" style="width: 33px!important;">

<span style="display: block;">Berlin</span>
</div>
</div>
<div class="hw-widget-schedule__matchday-date">Sonntag 26.01.2020</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18825">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png 1x" alt="Thomas Sabo Ice Tigers" style="width: 33px!important;">

<span style="display: block;">Nürnberg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png 1x" alt="ERC Ingolstadt" style="width: 33px!important;">

<span style="display: block;">Ingolstadt</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18826">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_5_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_5_cell.png 1x" alt="Düsseldorfer EG" style="width: 33px!important;">

<span style="display: block;">Düsseldorf</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png 1x" alt="Iserlohn Roosters" style="width: 33px!important;">

<span style="display: block;">Iserlohn</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18822">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png 1x" alt="Fischtown Pinguins" style="width: 33px!important;">

<span style="display: block;">Bremerhaven</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_14_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_14_cell.png 1x" alt="Krefeld Pinguine" style="width: 33px!important;">

<span style="display: block;">Krefeld</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18823">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png 1x" alt="Adler Mannheim" style="width: 33px!important;">

<span style="display: block;">Mannheim</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png 1x" alt="Kölner Haie" style="width: 33px!important;">

<span style="display: block;">Köln</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18824">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png 1x" alt="Augsburger Panther" style="width: 33px!important;">

<span style="display: block;">Augsburg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png 1x" alt="Straubing Tigers" style="width: 33px!important;">

<span style="display: block;">Straubing</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18821">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png 1x" alt="Eisbären Berlin" style="width: 33px!important;">

<span style="display: block;">Berlin</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png 1x" alt="Schwenninger Wild Wings" style="width: 33px!important;">

<span style="display: block;">Schwenningen</span>
</div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="18820">
<div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png 1x" alt="Grizzlys Wolfsburg" style="width: 33px!important;">

<span style="display: block;">Wolfsburg</span>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__results">
<div class="row">
<div class='row'>
<div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
<div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
<a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
wetten</a>
</div>
</div>
</div>
</div>
<div class="col-xs-4 hw-widget-schedule__day__match__team--away" style="margin: 5px auto!important;">

<img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png 1x" alt="EHC Red Bull München" style="width: 33px!important;">

<span style="display: block;">München</span>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top: 2rem;">
<div class="col-xs-6 align-left">
<a href="/del/tabelle-spielplan" class="btn btn-sm btn-default">Zu
Tabelle/Spielplan</a>
</div>
<div class="col-xs-6 align-right">
<a href="/del/ergebnisse" class="btn btn-sm btn-default">Zu den
Ergebnissen</a>
</div>
</div>
</div>
<div style="text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:336px; height:280px;text-align:center;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=Del&search="></ins>
</div>
<div class="panel panel-default">
<div class="panel-heading"><b>Jetzt die Hockeyweb-App laden!</b></div>
<div class="panel-body" style="padding: 0 15px 5px">
<div class="row">
<div class="col-sm-12" style="padding: 0;">
<img style="width: 100%; margin-bottom: 1rem" src="/theme/public/assets/frontend/graphics/app_banner.jpg" />
</div>
<div class="col-xs-6">
<a href="https://itunes.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153">
<img class="appbadge img-responsive" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/app_store.png" data-srcset="/theme/public/assets/frontend/graphics/app_store.png 1x" />
</a>
</div>
<div class="col-xs-6">
<a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">
<img class="appbadge img-responsive" alt="Jetzt bei Google Play" src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="/theme/public/assets/frontend/graphics/google_play.png" data-srcset="/theme/public/assets/frontend/graphics/google_play.png 1x" />
</a>
</div>
</div>
</div>
</div>
<a href="https://www.hockeyweb.de/wetten/eishockey/del/del-wetten-zu-top-quoten-bei-den-besten-wettanbietern-98786" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=119694817.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119694817.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=119694817.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
lll▷ Mit Top Quoten auf die DEL wetten! </span>
<h5 class="hw-preview__list__item__title">DEL Wetten bei den besten Wettanbietern</h5>
<p class="hw-preview__list__item__text"></p>
</div>
</div>
</a>
<a href="/wetten/eishockey/del" rel="" class="hw-module hw-preview__list__item">
<div class="row">
<div class="col-xs-5 col-sm-3">
<img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=adler_mannheim_markus_eisenschmid.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=adler_mannheim_markus_eisenschmid.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=adler_mannheim_markus_eisenschmid.jpg 1x" class="img-responsive hw-preview__list__item__image lazy">
</div>
<div class="col-xs-7 col-sm-9">
<span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
Aktuelle Online Eishockey DEL Sportwetten News mit Quoten &amp; Tipps. Den besten Eishockey DEL Wettbonus suchen &amp; finden
</span>
<h5 class="hw-preview__list__item__title">Aktuelle Wettangebote für die DEL</h5>
<p class="hw-preview__list__item__text"></p>
</div>
</div>
</a>
</div>
</div>
<div class="hw-ad--frRight">









<ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=462<? //= $cat ?>"></ins>
</div>
</div>
<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
<ins class="asm_async_creative" style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;" data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
<script src="https://eurostream.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>
</div>
<footer class="hw-footer">
<div class="container">
<div class="row hw-footer__navigation">

<div class="col-md-4"><h5>Sportwetten</h5>
<ul>
<li><a href="https://wetten.sportecho.de/">Sportecho Wetten</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="http://www.wettanbieter.org/">wettanbieter.org</a><li><a href="http://www.onlinewettbonus.com/">Onlinewettbonus</a>
</ul>
</div>
<div class="col-md-4"><h5>Liveticker</h5>
<ul>
<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>
<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
<div class="col-md-4"><h5>Dienste</h5>
<ul>
<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>
<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>
</ul>
</div>
</div>
<div class="row hw-footer__single-line">
<div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2019</p>
<p><br></p></div>
<div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
<div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
</div>
</div>
</footer>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/smart-app-banner.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>

<script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>
<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>
<script type="text/javascript"> var opeVisitURL = correct_url;</script><script src="https://tagger.opecloud.com/madvertise/v2/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/madvertise/v2/noscriptimage.gif" alt=""></noscript></body>
</html>
