
<!doctype html>
<html lang="de">
<head>
    <title>Eisbären Berlin verstärken sich mit Brendan Guhle</title>
<meta name="description" content="Die Eisbären Berlin haben einen neuen Verteidiger verpflichtet. Brendan Guhle wechselt aus der Organisation der Anaheim Ducks nach Berlin und komplettiert die Defensive der Eisbären. Der Kanadier spielte in der vergangenen Saison für die Ducks in der National Hockey League (NHL), sowie für Anaheims Farmteam, die San Diego Gulls, in der American Hockey League (AHL).">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del/eisbaeren-berlin-verstaerken-sich-mit-brendan-guhle-107448">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1657040020">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del/eisbaeren-berlin-verstaerken-sich-mit-brendan-guhle-107448"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Eisbären Berlin verstärken sich mit Brendan Guhle"/><meta property="og:description" content="Die Eisbären Berlin haben einen neuen Verteidiger verpflichtet. Brendan Guhle wechselt aus der Organisation der Anaheim Ducks nach Berlin und komplettiert die Defensive der Eisbären. Der Kanadier spielte in der vergangenen Saison für die Ducks in der National Hockey League (NHL), sowie für Anaheims Farmteam, die San Diego Gulls, in der American Hockey League (AHL)."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=277242667.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del/eisbaeren-berlin-verstaerken-sich-mit-brendan-guhle-107448?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/del/eisbaeren-berlin-verstaerken-sich-mit-brendan-guhle-107448"><meta name="twitter:title" content="Eisbären Berlin verstärken sich mit Brendan Guhle"><meta name="twitter:description" content="Die Eisbären Berlin haben einen neuen Verteidiger verpflichtet. Brendan Guhle wechselt aus der Organisation der Anaheim Ducks nach Berlin und komplettiert die Defensive der Eisbären. Der Kanadier spielte in der vergangenen Saison für die Ducks in der National Hockey League (NHL), sowie für Anaheims Farmteam, die San Diego Gulls, in der American Hockey League (AHL)."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=277242667.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="https://www.hockeyweb.de/wetten/">Wetten</a></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del","name":"DEL"}}]}
</script><li><a href="https://www.hockeyweb.de/del">DEL</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/del/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del/transfers">Transfergeflüster</a></li><li><a href="https://www.hockeyweb.de/del/playoffs">Playoffs</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: del -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Eisbären Berlin verstärken sich mit Brendan Guhle<span
                        class="hw-article__headline__sub">Verteidiger kommt aus der Organisation der Anaheim Ducks</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=277242667.jpg' class='img-responsive hw-article__image' alt='Brendan Guhle im Trikot der Anaheim Ducks im Duell mit Zach Whitecloud. (picture alliance / ASSOCIATED PRESS | Ashley Landis)'><small class='hw-article__image-caption'>Brendan Guhle im Trikot der Anaheim Ducks im Duell mit Zach Whitecloud. (picture alliance / ASSOCIATED PRESS | Ashley Landis)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 2 Minuten</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        Die Eisbären Berlin haben einen neuen Verteidiger verpflichtet. Brendan Guhle wechselt aus der Organisation der Anaheim Ducks nach Berlin und komplettiert die Defensive der Eisbären. Der Kanadier spielte in der vergangenen Saison für die Ducks in der National Hockey League (NHL), sowie für Anaheims Farmteam, die San Diego Gulls, in der American Hockey League (AHL).                    </p>

                    <p><p>Brendan Guhle wurde im NHL Draft 2015 in der zweiten Runde an 51. Position von den Buffalo Sabres ausgewählt, für die er im Dezember 2016 in der besten Eishockeyliga der Welt debütierte. Im Rahmen eines Trades sicherten sich die Anaheim Ducks im Februar 2019 die Rechte am Linksschützen. Bis zuletzt wurde der Defensivspieler in der NHL eingesetzt, er lief aber auch in der AHL auf. In seiner Laufbahn kommt der 1,88 Meter große und 89 Kilogramm schwere Verteidiger auf insgesamt 65 NHL-Partien für Buffalo und Anaheim, in denen er 4 Treffer sowie 10 weitere Torbeteiligungen sammelte. Hinzu kommen 202 Spiele in der AHL (24 Tore, 68 Assists) für die Rochester Americans sowie die San Diego Gulls, die Farmteams der Sabres beziehungsweise der Ducks. Die Eisbären werden für den 24-Jährigen die erste Station in Europa sein.</p></p><p><p>Eisbären-Sportdirektor Stéphane Richer erklärt: „Ursprünglich wollten wir die kommende Spielzeit mit neun Importspielern beginnen. Aber nachdem Kai Wissmann in Boston unterschrieben hatte, mussten wir unsere Planungen noch einmal anpassen. Als sich die Möglichkeit ergab, Brendan Guhle zu verpflichten, konnten wir diese Chance nicht ungenutzt lassen. Brendan ist ein ausgezeichneter Skater und ein Verteidiger höchster Qualität. Wir sind froh, ihn in unserer Mannschaft zu haben. Wir werden also mit zehn Importspielern in die Saison gehen. Die vergangene Spielzeit hat aber auch gezeigt, dass ein tiefer Kader sehr wichtig ist.“</p><p></p></p><p><p>Brendan Guhle sagt: „Ich freue mich über meinen Wechsel zu den Eisbären Berlin. Ein neues Kapitel meiner Karriere beginnt. Ich kann es nicht abwarten, meine neuen Teamkollegen kennenzulernen und loszulegen. Natürlich möchte ich meinen Beitrag leisten, dass wir als Mannschaft erfolgreich sein werden.“</p><p></p></p><p><p>Guhle unterschreibt bei den Eisbären Berlin einen Vertrag über die kommende Saison 2022/23 und wird mit der Rückennummer 16 auflaufen.</p><p></p></p><p><p>Mit dieser Neuverpflichtung haben die Eisbären Berlin für die Spielzeit 2022/23 aktuell 27 Spieler unter Vertrag. Derzeit hat der Hauptstadtclub zehn Ausländerlizenzen vergeben und noch eine weitere zur Verfügung. Von insgesamt elf Lizenzinhabern dürfen pro Spiel neun zeitgleich auf dem Spielberichtsbogen aufgeführt und somit bei DEL Pflichtspielen eingesetzt werden.</p><p></p></p><p><ul><li><u><strong>Der derzeitige Eisbären-Kader für die Saison 2022/23:</strong></u><ul><li>Tor:<ul><li>Juho Markkanen, Nikita Quapp, Tobias Ancicka</p><p></li></ul></p><p></li><li>Abwehr:<ul><li>Morgan Ellis, Frank Hördler, Marco Nowak, Eric Mik, Brendan Guhle, Jonas Müller, Korbinian Geibel, Julian Melchiori</p><p></li></ul></p><p></li><li>Sturm:<ul><li>Jan Nijenhuis, Peter Regin, Manuel Wiederer, Eric Hördler, Giovanni Fiore, Frank Mauer, Kevin Clark, Yannick Veilleux, Marco Baßler, Bennet Roßmy, Marcel Barinka, Maximilian Heim, Zach Boychuk, Marcel Noebels, Leo Pföderl, Matt White</p><p></li></ul></p><p></li></ul></p><p></li></ul></p>                                        <hr>
                    <div style="text-align: center; ">
                        Du willst die wichtigsten DEL-News, Spielpläne und Live-Daten direkt auf Deinem Smartphone? Dann
                        hole Dir
                        die Hockeyweb-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart.
                        Erhältlich im App-Store für
                        <a href="https://apps.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153"
                            style="font-weight: bold; font-style: italic;">Apple​</a>&nbsp;
                        und
                        <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=de&gl=US"
                            style="font-weight: bold; font-style: italic;">Android​</a>.
                    </div>
                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Dienstag  5. Juli 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/hockeyweb">Hockeyweb</a></span>
                                    <p>Redaktion</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/del/eisbaeren-berlin-verstaerken-sich-mit-brendan-guhle-107448"
                },
                "headline": "Eisbären Berlin verstärken sich mit Brendan Guhle",
                "alternativeHeadline": "Verteidiger kommt aus der Organisation der Anaheim Ducks",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=277242667.jpg"
                },
                "datePublished": "2022-07-05T11:15:00+02:00",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Hockeyweb"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "Die Eisbären Berlin haben einen neuen Verteidiger verpflichtet. Brendan Guhle wechselt aus der Organisation der Anaheim Ducks nach Berlin und komplettiert die Defensive der Eisbären. Der Kanadier spielte in der vergangenen Saison für die Ducks in der National Hockey League (NHL), sowie für Anaheims Farmteam, die San Diego Gulls, in der American Hockey League (AHL)."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/del/gerry-fleming-wird-neuer-cheftrainer-der-loewen-frankfurt-107450" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=gerry_fleming.png" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=gerry_fleming.png" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=gerry_fleming.png 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                54-jährige Kanadier kehrt von den Iowa Heartlanders zurück nach Deutschland            </span>
            <h5 class="hw-preview__list__item__title">Gerry Fleming wird neuer Cheftrainer der Löwen Frankfurt</h5>
            <p class="hw-preview__list__item__text">Die Löwen Frankfurt haben ihren neuen Trainer gefunden: Der neue Head-Coach der Hessen heißt Gerry Fleming und kommt von Iowa Heartlanders. Zuvor war der Kanadier dr...</p>
        </div>
    </div>
</a>


<a href="/del/nick-baptiste-verstaerkt-die-koelner-haie-107443" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_607.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_607.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_607.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Neuzugang kommt aus Finnland            </span>
            <h5 class="hw-preview__list__item__title">Nick Baptiste verstärkt die Kölner Haie</h5>
            <p class="hw-preview__list__item__text">Der Haie-Kader 2022/2023 nimmt weiter Form an. Die Kölner Haie haben sich die Dienste von Stürmer Nick Baptiste gesichert. Der 26-jährige Kanadier wechselt aus Finnl...</p>
        </div>
    </div>
</a>


<a href="/del/straubing-tigers-verpflichten-luke-adam-107433" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_606.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_606.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_606.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Neuzugang aus Iserlohn            </span>
            <h5 class="hw-preview__list__item__title">Straubing Tigers verpflichten Luke Adam</h5>
            <p class="hw-preview__list__item__text">​Der Kanadier Luke Adam wird die Offensive der Straubing Tigers verstärken. ...</p>
        </div>
    </div>
</a>


<a href="/del/del-veroeffentlicht-spielplan-fuer-die-saison-2022-23-107430" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=267836968.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=267836968.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=267836968.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Auftaktspiel zwischen Kölner Haie und EHC Red Bull München am 15.09.22            </span>
            <h5 class="hw-preview__list__item__title">DEL veröffentlicht Spielplan für die Saison 2022/23</h5>
            <p class="hw-preview__list__item__text">Die Eishockey-Fans haben sehnsüchtig darauf gewartet. Jetzt steht der Spielplan für die kommende Spielzeit in der DEL fest. Und das Auftaktspiel der neuen Saison fin...</p>
        </div>
    </div>
</a>


<a href="/del/loewen-frankfurt-holen-simon-sezemsky-aus-iserlohn-107428" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=240002447.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=240002447.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=240002447.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Schussstarker Verteidiger für die Löwen-Defensive            </span>
            <h5 class="hw-preview__list__item__title">Löwen Frankfurt holen Simon Sezemsky aus Iserlohn</h5>
            <p class="hw-preview__list__item__text">Der läuferisch und technisch versierte Abwehrspieler Simon Sezemsky kommt vom DEL-Club Iserlohn Roosters nach Frankfurt. ...</p>
        </div>
    </div>
</a>


<a href="/del/eisbaeren-berlin-verpflichten-peter-regin-107425" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=287898716.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=287898716.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=287898716.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Angreifer kommt vom HC Ambri-Piotta            </span>
            <h5 class="hw-preview__list__item__title">Eisbären Berlin verpflichten Peter Regin</h5>
            <p class="hw-preview__list__item__text">Die Eisbären Berlin haben ihre Offensive verstärkt. Peter Regin wechselt vom HC Ambri-Piotta aus der Schweiz zum amtierenden Deutschen Meister. Der Center hat einen ...</p>
        </div>
    </div>
</a>


<a href="/del/jetzt-offiziell-loewen-frankfurt-steigen-in-die-del-auf-107422" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=283671523.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=283671523.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=283671523.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Hessischer Aufsteiger erhält endgültig die Lizenz für die Erstklassigkeit            </span>
            <h5 class="hw-preview__list__item__title">Jetzt offiziell: Löwen Frankfurt steigen in die DEL auf</h5>
            <p class="hw-preview__list__item__text">Das Warten hat ein Ende, denn die Deutsche Eishockey Liga (DEL) gab heute nach Abschluss des Lizenzierungsverfahrens bekannt, dass die Löwen Frankfurt die Lizenz für...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/del?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/del?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/del?start=8">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=16">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=24">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=32">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/del?start=17736">
                    2218                </a>
            </li>

            <li class="rex-next">
                <a href="/del?start=8" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>DEL Hauptrunde</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    </div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/del/ergebnisse" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/del/tabelle-spielplan" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=Del&search="></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://sportecho.de/">Sportecho </a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a><li><a href="http://www.flashscore.de/">Flashscore</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a><li><a href="https://www.hockeyweb.de/sport-deals">Sport-Deals</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2022</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

