
<!doctype html>
<html lang="de">
<head>
    <title>Daniel Naud bleibt Trainer der Bietigheim Steelers</title>
<meta name="description" content="​Cheftrainer Daniel Naud wird auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten.">
<meta name="robots" content="index, follow">
<link rel="canonical" hreflang="de" href="https://www.hockeyweb.de/del/daniel-naud-bleibt-trainer-der-bietigheim-steelers-106345">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/theme/public/assets/frontend/styles/styles.min.css?time=1645211770">
    <link rel="shortcut icon" href="/theme/public/assets/frontend/graphics/favicon.ico">
    <!-- Apple App Store -->
    <meta name="apple-itunes-app" content="app-id=555786153">
    <!-- Google Play Store -->
    <meta name="google-play-app" content="app-id=de.hockeyweb.hockeyweb">
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJV5WXM');</script>
    <!-- End Google Tag Manager -->

    <script>
        function init() {
            var imgDefer = document.getElementsByTagName('img');
            for (var i = 0; i < imgDefer.length; i++) {
                if (imgDefer[i].getAttribute('data-src')) {
                    imgDefer[i].setAttribute('src', imgDefer[i].getAttribute('data-src'));
                }
            }
        }

        window.onload = init;
    </script>

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.css"
          integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous"/>

    
    <!-- Quantcast Start -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Quantcast End -->


    <!-- Hockeyweb SEO -->
    <meta property="og:locale" content="de_DE"><meta property="og:site_name" content="Hockeyweb.de"><meta property="og:url" content="https://www.hockeyweb.de/del/daniel-naud-bleibt-trainer-der-bietigheim-steelers-106345"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Hockeyweb"><meta property="og:type" content="article"/><meta property="og:title" content="Daniel Naud bleibt Trainer der Bietigheim Steelers"/><meta property="og:description" content="​Cheftrainer Daniel Naud wird auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten."/><meta property="og:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=269482378.jpg" /><meta name="keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><meta name="news_keywords" content="Eishockey, Regionalsport, Sport in der Region, Sport, Hockey, DEL, NHL, Eishockey Oberliga"><link rel="amphtml" href="https://www.hockeyweb.de/del/daniel-naud-bleibt-trainer-der-bietigheim-steelers-106345?amp=true"><meta name="google-site-verification" content="Z8w1TAwcyeERm0owYNgMmnGNKxYnE8FT9a483gTZysc"/><meta name="twitter:url" content="https://www.hockeyweb.de/del/daniel-naud-bleibt-trainer-der-bietigheim-steelers-106345"><meta name="twitter:title" content="Daniel Naud bleibt Trainer der Bietigheim Steelers"><meta name="twitter:description" content="​Cheftrainer Daniel Naud wird auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten."><meta name="twitter:image" content="https://www.hockeyweb.de/index.php?rex_media_type=hw_article_image&rex_media_file=269482378.jpg">

    
    <!-- madevertise start -->
    <script src="//ced.sascdn.com/tag/1408/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({networkid: 1408, domain: "//www5.smartadserver.com", async: true});
        });
    </script>
    <!-- madvertise end -->
    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
    <!-- TradeDoubler site verification 3143303 -->
</head>
<body data-spy="scroll" data-target=".hw-header__menu" data-offset="50">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJV5WXM"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hockeywebde/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>


<style>
.goldBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #FFFFAC 8%, #D1B464 100%) 0 0 0 100%;
}

.silverBorder {
    padding-left: 5px;
    padding-right: 5px;
    border-width: 0 13px 0 13px;
    border-style: solid;
    border-image: linear-gradient(to left, #FFFFFF 0%, #dfdfdf 50%, #cecece 100%) 0 0 0 100%;
}
</style>
<div class="container">
    <!-- leaderboard -->
<div class="hw-ad--frTop">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=464&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=464&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

        <!-- ASYNC -->
        <ins class="asm_async_creative" style="display:inline-block; width:1170px; height:90px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=464"></ins>
        </div>
<div class="clearfix"></div>

</div>
<div class="container header-wrap">

    <div class="row">
        <div class="col-sm-8 col-xs-12">
            <a class="hw-header__emblem" href="/">
                                <img src="/theme/public/assets/frontend/graphics/hockeywebLogo.png" alt="Eishockey News">
            </a>
        </div>
                <div class="col-sm-4 hidden-xs hw-social-icons">
                        <a href="https://www.instagram.com/hockeyweb.de/" target="_blank" class="facebook-icon"><i
                    class="fa fa-instagram"></i></a>
            <a href="https://www.facebook.com/Hockeyweb" target="_blank" class="facebook-icon"><i
                    class="fa fa-facebook"></i></a>
            <a href="https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ" target="_blank" class="youtube-icon"><i
                    class="fa fa-youtube"></i></a>
            <a href="https://twitter.com/Hockeyweb" target="_blank" class="twitter-icon"><i
                    class="fa fa-twitter"></i></a>
        </div>
            </div>

    <nav class="hw-header__menu nav" data-spy="affix" data-offset-top="100">
        <ul class="hw-header__menu nav-list"><li class="hw-header__menu__item nav-item hw-header__menu__item--active"><a href="/del">DEL</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del/playoffs">Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/del2">DEL2</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/del2/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/ergebnisse">Ergebnisse</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/tabelle-spielplan">Tabelle Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/transfers">Transfers</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/del2/playdowns">Playdowns</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/oberliga">Oberliga</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/oberliga/sued">Süd</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/playoffs">Playoffs</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/tabelle">Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/oberliga/transfers">Transfers</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/lv">LV</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/lv/bayern">Bayern</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/baden-wuerttemberg">Baden Württemberg</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/west">West</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/nord">Nord</a></li><li class="hw-header__menu__item nav-item"><a href="/lv/ost">Ost</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/nhl">NHL</a></li><li class="hw-header__menu__item nav-item"><a href="/deb">DEB</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/deb/nationalmannschaft">Nationalmannschaft</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/u20">U20</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/nachwuchs">Nachwuchs</a></li><li class="hw-header__menu__item nav-item"><a href="/deb/livestream">Livestream</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/international">International</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/international/chl">CHL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/national-league">National League</a></li><li class="hw-header__menu__item nav-item"><a href="/international/ebel">EBEL</a></li><li class="hw-header__menu__item nav-item"><a href="/international/olympia">Olympia</a></li><li class="hw-header__menu__item nav-item"><a href="/international/deutschlandcup">Deutschlandcup</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm">WM</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/liveticker">Liveticker</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-spielplan">WM Spielplan</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-tabelle">WM Tabelle</a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-ergebnisse">WM Ergebnisse </a></li><li class="hw-header__menu__item nav-item"><a href="/eishockey-wm/wm-playoffs">WM Playoffs</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/inline">Inline</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/inline/dihl">Inlinehockey</a></li><li class="hw-header__menu__item nav-item"><a href="/inline/skaterhockey">Skaterhockey</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/wetten">Wetten</a><ul class="hw-header__menu__item__sub nav-submenu"><li class="hw-header__menu__item nav-item"><a href="/wetten/eishockey">Eishockey</a></li><li class="hw-header__menu__item nav-item"><a href="/wetten/spezialwetten">Spezialwetten</a></li></ul></li><li class="hw-header__menu__item nav-item"><a href="/suche"><i class='fa fa-search'></i></a></li></ul>

    </nav>

    
    
    <nav class="hw-header__sub">

        
        <ol class="hw-header__sub__breadcrumb breadcrumb">
            
<script type="application/ld+json">
{
    "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https://www.hockeyweb.de/del","name":"DEL"}}]}
</script><li><a href="https://www.hockeyweb.de/del">DEL</a></li>        </ol>
        
        <ul class="hw-header__sub__menu">

            <li><a href="https://www.hockeyweb.de/del/liveticker">Liveticker</a></li><li><a href="https://www.hockeyweb.de/del/ergebnisse">Ergebnisse</a></li><li><a href="https://www.hockeyweb.de/del/tabelle-spielplan">Tabelle Spielplan</a></li><li><a href="https://www.hockeyweb.de/del/transfers">Transfergeflüster</a></li><li><a href="https://www.hockeyweb.de/del/playoffs">Playoffs</a></li>
        </ul>

    </nav>

    
    <div class="modal fade" id="searchModal" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-body">
                    
                    <form class="hw-search" id="hw-search--1"
                        action="/suche" method="get">
                        <fieldset>
                            <input type="hidden" name="article_id" value="146" />
                            <input type="hidden" name="clang" value="1" />
                            <input type="text" class="hw-search__input" name="search" value="" placeholder="Suchbegriff eingeben..." />
                        </fieldset>
                    </form>
                </div>
            </div>

        </div>
    </div>

    <!-- keywords: del -->
    
</div>

<div class="container hw-wrap">

    <div class="row">

            </div>

    <div class="row">

        <div class="col-md-8">


            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213/ (neu)-->
            <!--            /del/mike-collins-wechselt-zum-erc-ingolstadt-89213-->

            
            <article class="hw-article hw-module">

                <h1 class="hw-article__headline">Daniel Naud bleibt Trainer der Bietigheim Steelers<span
                        class="hw-article__headline__sub">Dritte Saison im Ellental</span></h1>
                <!--                    <img src="http://placehold.it/750x350/44d4db/ffffff?text=Hockeyweb" alt="Hockeyweb Artikel" class="img-responsive">-->

                <img src='/index.php?rex_media_type=hw_article_image&rex_media_file=269482378.jpg' class='img-responsive hw-article__image' alt='Daniel Naud ist auch weiterhin Trainer der Bietigheim Steelers.  (Foto: dpa/picture alliance/Pressefoto Baumann)'><small class='hw-article__image-caption'>Daniel Naud ist auch weiterhin Trainer der Bietigheim Steelers.  (Foto: dpa/picture alliance/Pressefoto Baumann)</small>

                <div class="hw-article__text margin-top">

                    <small>Lesedauer: ca. 1 Minute</small>

                        </div>
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:750px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=505&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
<div class="hw-article__text">
        
                    <p class="hw-article__text__teaser">
                        ​Cheftrainer Daniel Naud wird auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten.                    </p>

                    <p><p>Danny Naud kam zur Saison 2020/21 ins Ellental und führte die Schwaben als Meister der DEL2 in die DEL. Ligaübergreifend stand er in seiner zweiten Amtszeit in Bietigheim bisher in 103 Spielen hinter Bande und konnte davon 55 gewinnen. Der 59-Jährige wird in seine dritte Spielzeit bei den Steelers gehen und alles dafür geben, dass diese auch in der DEL stattfinden wird.<br></p></p><p><p>Der Trainer zu seiner Vertragsverlängerung: „Meine Frau und ich fühlen uns in Bietigheim sehr wohl, das ist sehr wichtig für uns. Die Zusammenarbeit mit allen Personen im Club macht großen Spaß. Ich möchte das Team weiterentwickeln, um unsere gesteckten Ziele zu erreichen.“</p><p>  </p></p><p><p>Geschäftsführer Volker Schoch: „Ich bin sehr froh, dass Daniel Naud bleibt. Danny nimmt seine Arbeit sehr ernst und stellt sich der Herausforderung. Er jammert nicht, wenn wir mit kurzer Bank antreten müssen, sondern sucht nach Lösungen. Wir tauschen uns regelmäßig und intensiv aus. Wir diskutieren, analysieren und finden Wege. Die Zusammenarbeit macht Spaß und ich feue mich auf weitere gemeinsame Erfolge. Jetzt wird weiter hart am Saisonziel Klassenerhalt gearbeitet und die neue Saison geplant.“</p><p></p></p>                                        <hr>
                    <div style="text-align: center; ">
                        Du willst die wichtigsten DEL-News, Spielpläne und Live-Daten direkt auf Deinem Smartphone? Dann
                        hole Dir
                        die Hockeyweb-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart.
                        Erhältlich im App-Store für
                        <a href="https://apps.apple.com/de/app/hockeyweb-die-eishockey-app/id555786153"
                            style="font-weight: bold; font-style: italic;">Apple​</a>&nbsp;
                        und
                        <a href="https://play.google.com/store/apps/details?id=de.hockeyweb.hockeyweb&hl=de&gl=US"
                            style="font-weight: bold; font-style: italic;">Android​</a>.
                    </div>
                    
                </div>

                <div class="sharethis-inline-share-buttons"></div>

                
                <div class="hw-article__meta">

                    <div class="hw-article__meta__date">
                        Freitag 18. Februar 2022                    </div>

                    <div class="row">


                        <div class="col-md-6">

                            <div class="media">
                                <div class="media-left media-top">
                                    <img src="index.php?rex_media_type=hw_article_author&rex_media_file=logo_1.png" class="media-object hw-article__author__image">
                                </div>
                                <div class="media-body">
                                    <span class="media-heading hw-article__author__name"><a
                                            href="/autor/hockeyweb">Hockeyweb</a></span>
                                    <p>Redaktion</p>
                                    <!--                                <div class="hw-article__author__social">-->
                                    <!--                                    -->                                    <!--                                </div>-->
                                                                    </div>
                            </div>

                        </div>

                        <div class="col-md-6">

                            
                        </div>
                    </div>


                </div>

            </article>

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.hockeyweb.de/del/daniel-naud-bleibt-trainer-der-bietigheim-steelers-106345"
                },
                "headline": "Daniel Naud bleibt Trainer der Bietigheim Steelers",
                "alternativeHeadline": "Dritte Saison im Ellental",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.hockeyweb.de//index.php?rex_media_type=hw_article_image&rex_media_file=269482378.jpg"
                },
                "datePublished": "2022-02-18T14:06:36Z",
                "dateModified": "1970-01-01T01:33:42Z",
                "author": {
                    "@type": "Person",
                    "name": "Hockeyweb"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Hockeyweb",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "​Cheftrainer Daniel Naud wird auch in der kommenden Saison die sportlichen Geschicke bei den Bietigheim Steelers leiten."
            }
            </script>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            </script>

            
            
    <div class="hw-preview__list">

        
<a href="/del/del-und-del2-nehmen-anpassungen-bei-auf-und-abstieg-vor-106343" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=67755608.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=67755608.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=67755608.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                DEL stellt einen Absteiger, zweiter Absteiger wird ausgesetzt            </span>
            <h5 class="hw-preview__list__item__title">DEL und DEL2 nehmen Anpassungen bei Auf- und Abstieg vor</h5>
            <p class="hw-preview__list__item__text">Unter dem andauernden sportlichen und wirtschaftlichen Einfluss der Coronavirus SARSCoV- 2-Pandemie werden die Vereinbarungen zur sportlichen Qualifikation für die D...</p>
        </div>
    </div>
</a>


<a href="/del/del-verlaengert-hauptrunde-um-eine-woche-106326" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=224386147.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=224386147.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=224386147.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                1. Playoff-Runde startet ab dem 05. April            </span>
            <h5 class="hw-preview__list__item__title">DEL verlängert Hauptrunde um eine Woche</h5>
            <p class="hw-preview__list__item__text">Die 15 Clubs der PENNY DEL haben sich gemeinsam dazu entschieden, die aktuelle Hauptrunde um eine Woche zu verlängern....</p>
        </div>
    </div>
</a>


<a href="/del/alle-del-clubs-reichen-lizenzantraege-fuer-2022-23-ein-106322" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=62538889_523.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_523.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=62538889_523.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Löwen Frankfurt möchten aufsteigen            </span>
            <h5 class="hw-preview__list__item__title">Alle DEL-Clubs reichen Lizenzanträge für 2022/23 ein</h5>
            <p class="hw-preview__list__item__text">​Die 15 Clubs der Deutschen Eishockey-Liga haben ihre Anträge zur Teilnahme an der Lizenzprüfung für die kommende Saison fristgerecht beim Ligabüro in Neuss eingerei...</p>
        </div>
    </div>
</a>


<a href="/del/trent-bourque-verstaerkt-die-straubing-tigers-106320" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_530.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_530.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_530.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Verteidiger kommt aus Nordamerika            </span>
            <h5 class="hw-preview__list__item__title">Trent Bourque verstärkt die Straubing Tigers</h5>
            <p class="hw-preview__list__item__text">​Die Straubing Tigers haben den Kanadier Trent Bourque verpflichtet und somit ihren Kader komplettiert. Der 23-jährige Verteidiger befindet sich bereits auf dem Weg ...</p>
        </div>
    </div>
</a>


<a href="/del/uwe-krupp-unterschreibt-langfristig-bei-den-koelner-haien-106312" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=270105046.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=270105046.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=270105046.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                KEC blickt in Planung auf die Zukunft            </span>
            <h5 class="hw-preview__list__item__title">Uwe Krupp unterschreibt langfristig bei den Kölner Haien</h5>
            <p class="hw-preview__list__item__text">​Vor dem Start in die letzte Phase der DEL-Hauptrunde 2021/22 wollen wir konkret darstellen, wie wir als Kölner Haie kurz, mittel- und langfristig planen. Ein wichti...</p>
        </div>
    </div>
</a>


<a href="/del/straubing-tigers-verpflichten-tyler-parks-106305" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=45705170_350.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=45705170_350.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=45705170_350.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Reaktion auf Abgang von Tomi Karhunen            </span>
            <h5 class="hw-preview__list__item__title">Straubing Tigers verpflichten Tyler Parks</h5>
            <p class="hw-preview__list__item__text">​Die Straubing Tigers haben auf den Abgang von Torhüter Tomi Karhunen reagiert und den US-Amerikaner Tyler Parks verpflichtet. Der 1,98 Meter große und 98 Kilogramm ...</p>
        </div>
    </div>
</a>


<a href="/del/krefeld-pinguine-verpflichten-mike-hoeffel-106269" rel="" class="hw-module hw-preview__list__item">
    <div class="row">
        <div class="col-xs-5 col-sm-3">
            <img src="index.php?rex_media_type=hw_preview_image_square_lowres&rex_media_file=52987784_506.jpg" data-src="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_506.jpg" data-srcset="index.php?rex_media_type=hw_preview_image_square&rex_media_file=52987784_506.jpg 1x"  class="img-responsive hw-preview__list__item__image lazy">
        </div>
        <div class="col-xs-7 col-sm-9">
            <span class="hw-preview__list__item__subtitle hw-preview__list__item__subtitle--marginTop">
                                Deutsch-Amerikaner spielte zuletzt für Iserlohn            </span>
            <h5 class="hw-preview__list__item__title">Krefeld Pinguine verpflichten Mike Hoeffel</h5>
            <p class="hw-preview__list__item__text">​Die Krefeld Pinguine rüsten sich für den Saisonendspurt mit einem weiteren DEL-erfahrenen Stürmer. Der gebürtige US-Amerikaner Mike Hoeffel wechselt an die Westpark...</p>
        </div>
    </div>
</a>

    <nav class="rex-nav-pagination">
        <ul class="pagination">
            <li class="rex-prev disabled">
                <a href="/del?start=0" title="vorherige Seite">
                    <i class="fa fa-chevron-left"></i><span class="sr-only">vorherige Seite</span>
                </a>
            </li>

            <li class="rex-page active">
                <a href="/del?start=0">
                    1                </a>
            </li>

            
                            <li class="rex-page">
                    <a href="/del?start=8">
                        2                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=16">
                        3                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=24">
                        4                    </a>
                </li>
                            <li class="rex-page">
                    <a href="/del?start=32">
                        5                    </a>
                </li>
            
                            <li class="disabled">
                    <span>…</span>
                </li>
            
            <li class="rex-page">
                <a href="/del?start=17512">
                    2190                </a>
            </li>

            <li class="rex-next">
                <a href="/del?start=8" title="nächste Seite">
                    <span class="sr-only">nächste Seite</span><i class="fa fa-chevron-right"></i>
                </a>
            </li>
        </ul>
    </nav>
    </div>
    

        </div>

        <div class="col-md-4">

            <div class="hw-appdb">
    <h4>DEL Hauptrunde</h4>
    <div class="hw-module">
        <div class="hw-widget-schedule row" style="margin-left: 0; margin-right: 0;">
    
        <div class="hw-widget-schedule__matchday-date">Freitag 18.02.2022</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24631">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png 1x" alt="Straubing Tigers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Straubing</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png 1x" alt="Grizzlys Wolfsburg" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_9_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Wolfsburg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24647">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png 1x" alt="Kölner Haie" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Köln</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png 1x" alt="EHC Red Bull München" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_33_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">München</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24666">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png 1x" alt="Iserlohn Roosters" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Iserlohn</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png 1x" alt="Nürnberg Ice Tigers" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Nürnberg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24674">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png 1x" alt="Schwenninger Wild Wings" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Schwenningen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png 1x" alt="Bietigheim Steelers" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_82_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bietigheim</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Sonntag 20.02.2022</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24536">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png 1x" alt="Straubing Tigers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Straubing</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png 1x" alt="Augsburger Panther" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_4_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Augsburg</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24650">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png 1x" alt="Kölner Haie" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Köln</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png 1x" alt="Iserlohn Roosters" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Iserlohn</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Montag 21.02.2022</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24691">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png 1x" alt="Nürnberg Ice Tigers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Nürnberg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png 1x" alt="Adler Mannheim" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_3_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Mannheim</span>
    </div>
</div>

        <div class="hw-widget-schedule__matchday-date">Dienstag 22.02.2022</div>

        <div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24547">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png 1x" alt="Fischtown Pinguins" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_66_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Bremerhaven</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png 1x" alt="Straubing Tigers" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_17_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Straubing</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24589">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png 1x" alt="Schwenninger Wild Wings" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_30_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Schwenningen</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png 1x" alt="Iserlohn Roosters" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_12_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Iserlohn</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24610">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png 1x" alt="Nürnberg Ice Tigers" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_16_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Nürnberg</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png 1x" alt="ERC Ingolstadt" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_6_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Ingolstadt</span>
    </div>
</div>
<div class="hw-widget-schedule__day__match row" style="margin-left: 0; margin-right: 0;" data-id="24692">
    <div class="col-xs-4 hw-widget-schedule__day__match__team--home" style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png 1x" alt="Kölner Haie" style="width: 33px!important;">
        <!--</span>-->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_15_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block; background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Köln</span>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__results">
        <div class="row">
                            <div class='row'>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__score'>- : -</div>
                    <div class='col-xs-12 hw-widget-schedule__day__match__results__goal align-center'>
                        <a href="http://eurostream.adspirit.de/adclick.php?pid=296&wmid=948&nvc=1&ord=%5Btimestamp%5D" class="btn btn-xs btn-danger" rel="nofollow" target="_blank">Jetzt
                            wetten</a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="col-xs-4 hw-widget-schedule__day__match__team--away"  style="margin: 5px auto!important;">
        <!--<span class="hw-widget-schedule__day__match__results">-->
            <img src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/empty.png" data-src="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png" data-srcset="https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png 1x" alt="Eisbären Berlin" style="width: 33px!important;">
        <!-- </span> -->
        <!--<span style="background: url(https://3techcdn.ams3.cdn.digitaloceanspaces.com/hockeyweb/teamLogos/logo_1_cell.png)!important; width: 33px!important;height: 33px!important;background-repeat: no-repeat!important;display: block;  background-position: center!important;"
              class="hw-widget-schedule__day__match__team__logo"></span>--><span style="display: block;">Berlin</span>
    </div>
</div>
</div>
    </div>
    <div class="row" style="margin-top: 2rem;">
                <div class="col-xs-6 align-left">
            <a href="/del/ergebnisse" class="btn btn-sm btn-default">Zu
                Tabelle/Spielplan</a>
        </div>
                        <div class="col-xs-6 align-right">
            <a href="/del/tabelle-spielplan" class="btn btn-sm btn-default">Zu den
                Ergebnissen</a>
        </div>
            </div>
</div>

        <div style="text-align: center">
            <ins class="asm_async_creative"
                 style="display:inline-block; width:336px; height:280px;text-align:center;"
                 data-asm-host="eurostream.adspirit.de" data-asm-params="pid=498&cat=Del&search="></ins>
        </div>

        

        </div>


    </div>

    <div class="hw-ad--frRight">
    <!--        <script src="https://eurostream.adspirit.de/adscript.php?pid=462&ord=[timestamp]"-->
<!--                type="text/javascript"></script>-->
<!--        <noscript>-->
<!--            <a href="https://eurostream.adspirit.de/adnoclick.php?pid=462&ord=[timestamp]" target="_top">-->
<!--                <img src="https://eurostream.adspirit.de/adnoscript.php?pid=462&ord=[timestamp]"-->
<!--                     alt="Hier klicken!" border="0" width="300" height="600"/>-->
<!--            </a>-->
<!--        </noscript>-->

                <!-- ASYNC -->
                <ins class="asm_async_creative" style="display:inline-block; width:300px; height:600px;text-align:left;" data-asm-host="eurostream.adspirit.de"  data-asm-params="pid=462<? //= $cat ?>"></ins>
        </div>
</div>


<div class="container hw-wrap">
<div style="width: 100%; text-align: center">
    <ins class="asm_async_creative"
         style="display:inline-block; width:970px; height:90px;text-align:center; text-decoration:none;"
         data-asm-host="eurostream.adspirit.de" data-asm-params="pid=507&cat=DEL&search=eishockey+regionalsport+sport+in+der+region+sport+hockey+del+nhl+eishockey+oberliga"></ins>
    <script src="https://eurostream.adspirit.de/adasync.min.js" async
            type="text/javascript"></script>
</div>
    </div>

<footer class="hw-footer">

    <div class="container">
        <div class="row hw-footer__navigation">
            <!--            <div class="col-md-3"></div>-->
            <div class="col-md-4"><h5>Sportwetten</h5>
<ul>

<li><a href="https://sportecho.de/">Sportecho </a><li><a href="https://www.flashscore.de/">Flashscore.de</a><li><a href="https://www.wettbasis.com/">Wettbasis</a><li><a href="http://www.forum.wettpoint.com/">Sportwetten Forum</a><li><a href="https://wettesicher.de/">wettesicher.de</a>
</ul>
</div>
            <div class="col-md-4"><h5>Liveticker</h5>
<ul>

<li><a href="https://hockeyweb.de/eishockey-liveticker">Eishockey Liveticker</a>
</ul>
<h5>Fanseiten</h5>
<ul>

<li><a href="http://www.hockeyfans.ch/">Hockeyfans</a><li><a href="http://www.eishockey.org/">Eishockey</a><li><a href="http://www.die-hockey-ergebnisse.com/">Hockey Ergebnisse</a><li><a href="http://www.eishockeymuseum.de/">Eishockey Museum</a>
</ul>
</div>
            <div class="col-md-4"><h5>Dienste</h5>
<ul>

<li><a href="http://www.fotos-sind-wir.de/">ISPFD</a><li><a href="https://www.hockeyweb.de/gutscheine">Gutscheine</a><li><a href="https://www.hockeyweb.de/tipps">Tipps</a>
</ul>
<h5>Über Uns</h5>
<ul>

<li><a href="/jobs">Jobs</a><li><a href="/impressum">Impressum</a><li><a href="/datenschutz">Datenschutz</a>    
</ul>
</div>
        </div>

        <div class="row hw-footer__single-line">
            <div class="col-xs-6 col-md-8"><p>&copy;&nbsp;Copyright Hockeyweb 2022</p>
<p><br></p></div>
            <div class="col-xs-6 col-md-4 align-right"><p>V.i.S.d.P.: Friedhelm Thelen&nbsp;&nbsp;<a href="/impressum">Impressum</a></p></div>
            <div class="col-xs-12 col-md-12"><img src="/theme/public/assets/frontend/graphics/18years.png">&nbsp;&nbsp; Glücksspiel kann süchtig machen.</div>
        </div>
    </div>

</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/moment-locale-de.js"></script>
<script src="/theme/public/assets/frontend/scripts/flaunt.min.js"></script>
<script src="/theme/public/assets/frontend/scripts/bootstrap.min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.8.0/Chart.min.js"></script>-->
    <script src="https://ads.adtiger.de/adasync.min.js" async type="text/javascript"></script>

<script src="/theme/public/assets/frontend/scripts/app.min.js?test=20181128-6"></script>
    <script type="text/javascript"
            src="//platform-api.sharethis.com/js/sharethis.js#property=59e7c382899d1d001141cdb0&product=inline-share-buttons&lang=de"></script>
    <!-- Taboola Integration -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- script embed -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.hockeyweb.de",
    "logo": "https://www.hockeyweb.de/theme/public/assets/frontend/graphics/hockeywebLogo.png",
    "sameAs": [
        "https://twitter.com/hockeyweb?lang=de",
        "https://www.facebook.com/Hockeyweb/",
        "https://www.instagram.com/hockeyweb.de/?hl=de",
        "https://www.youtube.com/channel/UC_9PKvzbj6qBWmTrqeAePeQ"
    ]
}


</script>

